<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-MX" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMCTTL4');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZpO9x0y4wVqsAremdgLM6UKvDUcpQVtDl7btziOpoyA" name="google-site-verification">
    <meta content="b6966f5fa3" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="b974e75ff3a9ef58b747acabf2a8b1e2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c617ae6c86.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="mx",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-9",googleTrackingDomain:"homify.com.mx",env:"production",locale:"mx",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Habitaciones",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: mx.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/mx.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'mx'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>10 GRANDES ideas para baños pequeños | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="38919" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/38919,users/83532,photos/689770,projects/88640,users/69472,photos/342759,projects/566176,users/1075300,photos/747307,projects/98362,users/75082,photos/135034,projects/15713,users/17787,photos/124133,projects/11898,users/12986,photos/730560,projects/95365,users/69115,photos/750397,projects/98836,users/84173,photos/770320,projects/102046,users/82881,photos/726331,projects/94651,users/69472,photos/626509,projects/77842,users/58828,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.mx/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos' rel='canonical' />





<meta name="description" property="og:description" content="Un baño no necesita ser muy grande para impactar con su estilo. Te presentamos 10 maravillosos baños pequeños." lang="es-MX">
<meta name="keywords" content="baño, baños, baño pequeño, baños pequeños, baños pequeños con estilo, baños pequeños a la moda, baños pequeños en homify" lang="es-MX">

<meta content="article" property="og:type">
<meta content="homify.com.mx" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1441055856/p/photo/image/689770/DSC_6652/fotos-de-ba-os-de-estilo-moderno-de-taller-estilo-arquitectura.jpg">
<meta property="og:url" content="https://www.homify.com.mx/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos">
<meta property="og:description" content="Un baño no necesita ser muy grande para impactar con su estilo. Te presentamos 10 maravillosos baños pequeños.">
<meta property="og:title" content="10 GRANDES ideas para baños pequeños | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"},"","/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos")</script>
<style id=css>#photo-689770 img{background:#e8e6e3}#photo-342759 img{background:#e8e3e8}#photo-747307 img{background:#e8e5e3}#photo-135034 img{background:#e3e8e3}#photo-124133 img{background:#e8e5e3}#photo-730560 img{background:#e8e6e3}#photo-750397 img{background:#e3e8e3}#photo-770320 img{background:#e8e3e5}#photo-726331 img{background:#e8e8e3}#photo-626509 img{background:#e8e5e3}</style>

</head>
<body class="layout locale--mx" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidad\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WMCTTL4'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/habitaciones">
          Habitaciones
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar Sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;searchPath&quot;:&quot;/habitaciones/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;mx&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacidad\&quot;\u003ePolítica de Privacidad\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/83532/mesajes&quot;,&quot;receiverId&quot;:83532,&quot;selectedCountryCode&quot;:&quot;+52&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">10 GRANDES ideas para baños pequeños</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/profesionales/83532/manuel-ivan-rojas-quinones"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="Manuel Iván Rojas Quiñones" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1447130781/p/user/avatar/83532/super_foto.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1447130781/p/user/avatar/83532/super_foto.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1447130781/p/user/avatar/83532/super_foto.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1447130781/p/user/avatar/83532/super_foto.jpg" /></span></span> <span class="username">Manuel Iván Rojas Quiñones</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      06 de Agosto de 2015<span class="-editors-"> 02:58</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    Creado: 27 de Julio de 2015
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_828,q_auto:eco,w_828/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_414,q_auto:eco,w_414/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_788,q_auto:eco,w_2020/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_394,q_auto:eco,w_1010/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /><source srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_1000,q_auto,w_2560/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /><img alt="Club de Golf Santa Anita, Arki3d Arki3d Baños modernos" width="1280" height="500" src="https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/38919/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook">
          <div class="ideabook_presentation">
              <div>
                <p>Estamos acostumbrados a pensar que entre más grande equivale a mejor, en especial en lo que respecta a espacios hogareños. Sin embargo, en ocasiones un espacio pequeño donde cada centímetro se aproveche al máximo puede ser mucho mejor. El baño no es la excepción. </p><p>Contar con un baño pequeño es un reto a nuestra creatividad e ingenio, en homify lo sabemos. Por ello, en este libro de ideas te compartimos algunas propuestas de nuestros expertos de como crear ese espacio personal y privado en una estancia cálida y acogedora. 10 ideas grandes para baños pequeños ¡inspírate!</p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="689770" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      1. ¡Chiquito y vibrante!
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/689770/casa-santiago-49&#39;, &#39;Casa Santiago 49, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441055856/p/photo/image/689770/DSC_6652/fotos-de-ba-os-de-estilo-moderno-de-taller-estilo-arquitectura.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441055856/p/photo/image/689770/DSC_6652/fotos-de-ba-os-de-estilo-moderno-de-taller-estilo-arquitectura.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/88640/casa-santiago-49&#39;, &#39;https://www.homify.com.mx/profesionales/69472/taller-estilo-arquitectura&#39;, &#39;de&#39;, &#39;Casa Santiago 49, Taller Estilo Arquitectura&#39;, &#39;Taller Estilo Arquitectura&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Casa Santiago 49, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños modernos" class="js-photo-link" href="/fotografia/689770/casa-santiago-49?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441055856/p/photo/image/689770/DSC_6652.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441055856/p/photo/image/689770/DSC_6652.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441055856/p/photo/image/689770/DSC_6652.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441055856/p/photo/image/689770/DSC_6652.jpg" /><img class="js-photo-link lazy-image" alt="Casa Santiago 49, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños modernos" width="740" height="1111" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441055856/p/photo/image/689770/DSC_6652.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-689770" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-689770" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="69472"
    data-author-message-path="/users_route/69472/messages/new"
    data-ideabook-id="38919"
    data-photo-id="689770"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/69472/taller-estilo-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Taller Estilo Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Casa Santiago 49
  </h4>

  <a class="photo--user" href="/profesionales/69472/taller-estilo-arquitectura">
    <span class="username">
      Taller Estilo Arquitectura
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/69472/taller-estilo-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Taller Estilo Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/69472/taller-estilo-arquitectura"><span class="username">Taller Estilo Arquitectura</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Normalmente cuando uno entra al baño lo que encuentra son acomodos de manera horizontal o, en su defecto, cuadrangular, esta es una norma estilística que se ha seguido por varias décadas y que ha llegado muchas veces a confundirse como una norma de la arquitectura de interiores, sin embargo, las cosas no tienen por qué forzosamente ser de dicho modo, y para muestra podemos observar simplemente un baño como este, el cual soluciona creativamente lo que muchas veces se podría ver como una dificultad aplicando una correcta y creativa distribución de luces y elementos, para así convertir la originalidad  de todo el asunto en, precisamente, una de las principales ventajas distintivas del espacio. Casa Santiago 49, diseñada por <em>Taller Estilo Arquitectura</em>.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="342759" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      2. La sencillez puede apantallar
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/342759/incomplete&#39;, &#39;homify Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438507885/p/photo/image/342759/09_Studio_St_Denis/fotos-de-ba-os-de-estilo-moderno-de-homify.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438507885/p/photo/image/342759/09_Studio_St_Denis/fotos-de-ba-os-de-estilo-moderno-de-homify.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/566176&#39;, &#39;https://www.homify.com.mx/profesionales/1075300/homify&#39;, &#39;de&#39;, &#39;&#39;, &#39;homify&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="homify Baños modernos" class="js-photo-link" href="/fotografia/342759/incomplete?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438507885/p/photo/image/342759/09_Studio_St_Denis.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438507885/p/photo/image/342759/09_Studio_St_Denis.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438507885/p/photo/image/342759/09_Studio_St_Denis.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438507885/p/photo/image/342759/09_Studio_St_Denis.jpg" /><img class="js-photo-link lazy-image" alt="homify Baños modernos" width="740" height="1114" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438507885/p/photo/image/342759/09_Studio_St_Denis.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-342759" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-342759" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="1075300"
    data-author-message-path="/users_route/1075300/messages/new"
    data-ideabook-id="38919"
    data-photo-id="342759"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/profesionales/1075300/homify">
    <span class="username">
      homify
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/1075300/homify"><span class="username">homify</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Las grandes cosas muchas veces vienen en presentaciones pequeñas, eso es precisamente lo que se puede asumir con certeza al contemplar este baño; y es que, realmente, tiene todo lo necesario, y no solamente lo tiene, sino que aparte lo tiene con estilo.</p><p>Y es que, sobre todo en lo que respecta a un baño sobresaliente, no se necesitan decenas de metros ni multitud de objetos brillantes, sino que lo básico es crear y perpetuar una atmósfera que imponga, impresione y a la vez deje con buen sabor de boca a todos los que ingresen. Esto aquí se logra mediante la dualidad sencilla pero nunca pasada de moda entre blanco y negro, la sobriedad y los elementos lineales en formas cuadrangulares y rectangulares. Una propuesta de <em>Taller Estilo Arquitectura</em>. </p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;more_professionals_path&quot;:&quot;/profesionales&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="747307" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      3. Romanticismo puro
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/747307&#39;, &#39;Вечные ценности, Ширванова Оксана PerfectHome Ширванова Оксана PerfectHome Baños clásicos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441199349/p/photo/image/747307/65/fotos-de-ba-os-de-estilo-clasico-de-perfecthome.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441199349/p/photo/image/747307/65/fotos-de-ba-os-de-estilo-clasico-de-perfecthome.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/98362&#39;, &#39;https://www.homify.com.mx/profesionales/75082/perfecthome&#39;, &#39;de&#39;, &#39;Вечные ценности, Ширванова Оксана PerfectHome&#39;, &#39;Ширванова Оксана PerfectHome&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Вечные ценности, Ширванова Оксана PerfectHome Ширванова Оксана PerfectHome Baños clásicos" class="js-photo-link" href="/fotografia/747307?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441199349/p/photo/image/747307/65.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441199349/p/photo/image/747307/65.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441199349/p/photo/image/747307/65.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199349/p/photo/image/747307/65.jpg" /><img class="js-photo-link lazy-image" alt="Вечные ценности, Ширванова Оксана PerfectHome Ширванова Оксана PerfectHome Baños clásicos" width="740" height="1109" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441199349/p/photo/image/747307/65.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-747307" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-747307" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="ru"
    data-author-professional="true"
    data-author-id="75082"
    data-author-message-path="/users_route/75082/messages/new"
    data-ideabook-id="38919"
    data-photo-id="747307"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/75082/perfecthome"><img class="avatar--image" data-pin-nopin="true" alt="Ширванова Оксана PerfectHome" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/profesionales/75082/perfecthome">
    <span class="username">
      Ширванова Оксана PerfectHome
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/75082/perfecthome"><img class="avatar--image" data-pin-nopin="true" alt="Ширванова Оксана PerfectHome" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1626370395/p/user/avatar/75082/fb-931467866915863-hfull-wfull.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/75082/perfecthome"><span class="username">Ширванова Оксана PerfectHome</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Este baño podría funcionar perfecto para un hogar con presencia femenina, ya que, pese a no estar saturado con elementos <q>femeninos</q> cliché y caricaturescos,  sin duda alguna genera de inmediato un ambiente de esos que vienen como anillo al dedo para el disfrute de las reinas del hogar.</p><p>Este baño emplea iluminación tenue, colores suaves y muy claros, y grifería de estilo clásico para obtener este aspecto tan original y a la familiar que podemos contemplar. Nótese un excelente aprovechamiento del espacio disponible, de manera que nada para fuera de lugar ni demás, sino que se percibe una excelsa armonía entre los distintos elementos que conforman el baño.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="135034" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      4. La iluminación es básica
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/135034/bano-blu&#39;, &#39;Baño Blu, Losanto Arquitectos Losanto Arquitectos Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438082772/p/photo/image/135034/IMG_2097/fotos-de-ba-os-de-estilo-moderno-de-losanto-arquitectos.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438082772/p/photo/image/135034/IMG_2097/fotos-de-ba-os-de-estilo-moderno-de-losanto-arquitectos.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/15713/bano-blu&#39;, &#39;https://www.homify.com.mx/profesionales/17787/losanto-arquitectos&#39;, &#39;de&#39;, &#39;Baño Blu, Losanto Arquitectos&#39;, &#39;Losanto Arquitectos&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Baño Blu, Losanto Arquitectos Losanto Arquitectos Baños modernos" class="js-photo-link" href="/fotografia/135034/bano-blu?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438082772/p/photo/image/135034/IMG_2097.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438082772/p/photo/image/135034/IMG_2097.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438082772/p/photo/image/135034/IMG_2097.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438082772/p/photo/image/135034/IMG_2097.jpg" /><img class="js-photo-link lazy-image" alt="Baño Blu, Losanto Arquitectos Losanto Arquitectos Baños modernos" width="740" height="1111" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438082772/p/photo/image/135034/IMG_2097.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-135034" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-135034" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="17787"
    data-author-message-path="/users_route/17787/messages/new"
    data-ideabook-id="38919"
    data-photo-id="135034"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/17787/losanto-arquitectos"><img class="avatar--image" data-pin-nopin="true" alt="Losanto Arquitectos" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441795271/p/user/avatar/17787/facebook.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441795271/p/user/avatar/17787/facebook.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441795271/p/user/avatar/17787/facebook.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441795271/p/user/avatar/17787/facebook.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Baño Blu
  </h4>

  <a class="photo--user" href="/profesionales/17787/losanto-arquitectos">
    <span class="username">
      Losanto Arquitectos
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/17787/losanto-arquitectos"><img class="avatar--image" data-pin-nopin="true" alt="Losanto Arquitectos" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441795271/p/user/avatar/17787/facebook.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441795271/p/user/avatar/17787/facebook.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441795271/p/user/avatar/17787/facebook.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441795271/p/user/avatar/17787/facebook.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/17787/losanto-arquitectos"><span class="username">Losanto Arquitectos</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Pocas cosas alteran el <em><q class="-first">mood</q></em> de un baño como la iluminación que este tenga, y prueba fidedigna de ello es este preciso ejemplo, en el que, con un bastante simple juego de luces, se le saca jugo a un espacio bastante reducido, creando un ambiente inigualable dentro del lugar.</p><p>Nótese la colocación de las piedras y la planta bajo el lavabo, las cuales le dan a este baño una imagen más amigable, es importante destacar que no se atiborra de objetos, sino que se coloca justo lo necesario ya que, al fin y al cabo, al ser un baño bastante pequeño realmente no se necesita más, y, de hecho, el colocar una cantidad mayor de plantas podría inclusive arruinar el aspecto pulcro que se nos muestra en la fotografía. Baño Blu, una propuesta de <em>Losanto Arquitectos</em>.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="124133" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      5. Sencillo y con estilo
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/124133/club-de-golf-santa-anita&#39;, &#39;Club de Golf Santa Anita, Arki3d Arki3d Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1437983468/p/photo/image/124133/2013-05-20_09.56.03/fotos-de-ba-os-de-estilo-moderno-de-arki3d.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1437983468/p/photo/image/124133/2013-05-20_09.56.03/fotos-de-ba-os-de-estilo-moderno-de-arki3d.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/11898/club-de-golf-santa-anita&#39;, &#39;https://www.homify.com.mx/profesionales/12986/arki3d&#39;, &#39;de&#39;, &#39;Club de Golf Santa Anita, Arki3d&#39;, &#39;Arki3d&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Club de Golf Santa Anita, Arki3d Arki3d Baños modernos" class="js-photo-link" href="/fotografia/124133/club-de-golf-santa-anita?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /><img class="js-photo-link lazy-image" alt="Club de Golf Santa Anita, Arki3d Arki3d Baños modernos" width="740" height="986" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437983468/p/photo/image/124133/2013-05-20_09.56.03.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-124133" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-124133" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="12986"
    data-author-message-path="/users_route/12986/messages/new"
    data-ideabook-id="38919"
    data-photo-id="124133"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/12986/arki3d"><img class="avatar--image" data-pin-nopin="true" alt="Arki3d" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1485216049/p/user/avatar/12986/logo_arki3d.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Club de Golf Santa Anita
  </h4>

  <a class="photo--user" href="/profesionales/12986/arki3d">
    <span class="username">
      Arki3d
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/12986/arki3d"><img class="avatar--image" data-pin-nopin="true" alt="Arki3d" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1485216049/p/user/avatar/12986/logo_arki3d.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1485216049/p/user/avatar/12986/logo_arki3d.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/12986/arki3d"><span class="username">Arki3d</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Aquí en homify te presentamos toda clase, estilo y forma de baños en nuestra <a href="https://www.homify.com.mx/habitaciones/banos">amplia galería</a>, entre todos ellos, sin duda alguna este es uno de los más simples, pero no por eso es menos meritorio de reconocimiento; por el contrario, ahí precisamente se encuentra lo que hace especial a este baño.</p><p>Y es que no es necesario hacer un espacio apantallante para que luzca, la sutileza puede ser una gran aliada, especialmente cuando se trata de lugares como el baño de visitas o el de algún área común. Cabe destacar el equilibrado uso de tonalidades grisáceas para crear un entorno de seriedad que, no obstante, en ningún momento se plantea hostil a la vista. Baño diseñado por <em>ARKI3D</em>.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="730560" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      6. Elegancia en mármol
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/730560/bano&#39;, &#39;Baño Opra Nova - Arquitectos - Buenos Aires - Zona Oeste Baños clásicos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441131158/p/photo/image/730560/DSC_0248_copia/fotos-de-ba-os-de-estilo-clasico-de-opra-nova-arquitectos-buenos-aires-zona-oeste.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441131158/p/photo/image/730560/DSC_0248_copia/fotos-de-ba-os-de-estilo-clasico-de-opra-nova-arquitectos-buenos-aires-zona-oeste.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/95365/casa-unifamiliar-estilo-clasico-rural-argentino-en-lujan&#39;, &#39;https://www.homify.com.mx/profesionales/69115/opra-nova-arquitectos-buenos-aires-zona-oeste&#39;, &#39;de&#39;, &#39;Baño&#39;, &#39;Opra Nova - Arquitectos - Buenos Aires - Zona Oeste&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Baño Opra Nova - Arquitectos - Buenos Aires - Zona Oeste Baños clásicos" class="js-photo-link" href="/fotografia/730560/bano?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441131158/p/photo/image/730560/DSC_0248_copia.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441131158/p/photo/image/730560/DSC_0248_copia.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441131158/p/photo/image/730560/DSC_0248_copia.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441131158/p/photo/image/730560/DSC_0248_copia.jpg" /><img class="js-photo-link lazy-image" alt="Baño Opra Nova - Arquitectos - Buenos Aires - Zona Oeste Baños clásicos" width="740" height="1113" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441131158/p/photo/image/730560/DSC_0248_copia.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-730560" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-730560" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="ar"
    data-author-professional="true"
    data-author-id="69115"
    data-author-message-path="/users_route/69115/messages/new"
    data-ideabook-id="38919"
    data-photo-id="730560"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/69115/opra-nova-arquitectos-buenos-aires-zona-oeste"><img class="avatar--image" data-pin-nopin="true" alt="Opra Nova – Arquitectos – Buenos Aires – Zona Oeste" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Baño
  </h4>

  <a class="photo--user" href="/profesionales/69115/opra-nova-arquitectos-buenos-aires-zona-oeste">
    <span class="username">
      Opra Nova - Arquitectos - Buenos Aires - Zona Oeste
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/69115/opra-nova-arquitectos-buenos-aires-zona-oeste"><img class="avatar--image" data-pin-nopin="true" alt="Opra Nova – Arquitectos – Buenos Aires – Zona Oeste" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441843326/p/user/avatar/69115/1433364682-10999724_651747674931591_1386871559886486597_n.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/69115/opra-nova-arquitectos-buenos-aires-zona-oeste"><span class="username">Opra Nova - Arquitectos - Buenos Aires - Zona Oeste</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>¿Quién dice que el baño del espacio laboral debe ser aburrido? Aquí está la muestra de que, pese a que también podría funcionar sin problemas en una residencia privada, hay ciertos espacios que tienen el estilo necesario para ser colocado en una oficina o algún lugar similar e imprimirle algo de estilo al lugar, que sirva, además, de motivación para los que ahí se encuentran, ya que, sin lugar a dudas, esta clase de detalles funcionan positivamente en la productividad a corto y mediano plazo.</p><p>Aquí el tamaño del espejo y las tonalidades claras, además del minimalismo en cuanto a la distribución de materiales, le dan al baño su aspecto característico y su estilo distintivo que invita a pensar en profesionalismo y dedicación.</p>
      </div>
  </div>




    <div class="text-container request-free-consultation">
        <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>¿Necesitas ayuda con tu proyecto?</b>
          <br />
            <b>¡Contáctanos!</b>
        </p>
      </div>
      <button
        aria-label="Empecemos"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Empecemos
      </button>
    </div>
</a></section>

    </div>



  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="750397" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      7. Buena distribución
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/750397/sunnynook-decor-los-angeles-ca-2012&#39;, &#39;Sunnynook Decor, Los Angeles CA. 2012 Erika Winters® Design Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1437113419/p/photo/image/750397/DSC_1001/fotos-de-ba-os-de-estilo-moderno-de-erika-winters-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1437113419/p/photo/image/750397/DSC_1001/fotos-de-ba-os-de-estilo-moderno-de-erika-winters-design.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/98836/sunnynook-decor-los-angeles-ca-2012&#39;, &#39;https://www.homify.com.mx/profesionales/84173/erika-winters-design&#39;, &#39;de&#39;, &#39;Sunnynook Decor, Los Angeles CA. 2012&#39;, &#39;Erika Winters® Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Sunnynook Decor, Los Angeles CA. 2012 Erika Winters® Design Baños modernos" class="js-photo-link" href="/fotografia/750397/sunnynook-decor-los-angeles-ca-2012?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1437113419/p/photo/image/750397/DSC_1001.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1437113419/p/photo/image/750397/DSC_1001.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1437113419/p/photo/image/750397/DSC_1001.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437113419/p/photo/image/750397/DSC_1001.jpg" /><img class="js-photo-link lazy-image" alt="Sunnynook Decor, Los Angeles CA. 2012 Erika Winters® Design Baños modernos" width="740" height="1117" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437113419/p/photo/image/750397/DSC_1001.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-750397" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-750397" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="84173"
    data-author-message-path="/users_route/84173/messages/new"
    data-ideabook-id="38919"
    data-photo-id="750397"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/84173/erika-winters-design"><img class="avatar--image" data-pin-nopin="true" alt="Erika Winters® Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1437064065/p/user/avatar/84173/wallpaper1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1437064065/p/user/avatar/84173/wallpaper1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1437064065/p/user/avatar/84173/wallpaper1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1437064065/p/user/avatar/84173/wallpaper1.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Sunnynook Decor, Los Angeles CA. 2012
  </h4>

  <a class="photo--user" href="/profesionales/84173/erika-winters-design">
    <span class="username">
      Erika Winters® Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/84173/erika-winters-design"><img class="avatar--image" data-pin-nopin="true" alt="Erika Winters® Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1437064065/p/user/avatar/84173/wallpaper1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1437064065/p/user/avatar/84173/wallpaper1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1437064065/p/user/avatar/84173/wallpaper1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1437064065/p/user/avatar/84173/wallpaper1.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/84173/erika-winters-design"><span class="username">Erika Winters® Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Un baño es, a final de cuentas, una parte alta funcional de la casa y, de hecho, probablemente, es la sección que más se visita por motivos puramente prácticos. Por eso mismo, la distribución de los elementos necesarios se vuelve un arte a la hora de planificar un baño con espacio reducido.</p><p>La brillantez de este caso en específico radica precisamente en el genial acomodo de las cosas, desde el inodoro, pasando por la grifería hasta llegar a la ventana, todo está distribuido de una manera que, pese a estar realmente en un lugar muy pequeño, no se sienta ni la más mínima sensación de estar encerrado y se perciba una comodidad que se ve sencilla, pero en realidad es muy difícil de lograr en estos casos.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="770320" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      8. Un poco diferente
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/770320/jd-marajoara&#39;, &#39;Jd. Marajoara, Tikkanen arquitetura Tikkanen arquitetura Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31/fotos-de-ba-os-de-estilo-moderno-de-tikkanen-arquitetura.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31/fotos-de-ba-os-de-estilo-moderno-de-tikkanen-arquitetura.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/102046/jd-marajoara&#39;, &#39;https://www.homify.com.mx/profesionales/82881/tikkanen-arquitetura&#39;, &#39;de&#39;, &#39;Jd. Marajoara, Tikkanen arquitetura&#39;, &#39;Tikkanen arquitetura&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Jd. Marajoara, Tikkanen arquitetura Tikkanen arquitetura Baños modernos" class="js-photo-link" href="/fotografia/770320/jd-marajoara?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31.jpg" /><img class="js-photo-link lazy-image" alt="Jd. Marajoara, Tikkanen arquitetura Tikkanen arquitetura Baños modernos" width="740" height="1195" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437770055/p/photo/image/770320/TAINA-AP-STOAMARO-31.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-770320" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-770320" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="br"
    data-author-professional="true"
    data-author-id="82881"
    data-author-message-path="/users_route/82881/messages/new"
    data-ideabook-id="38919"
    data-photo-id="770320"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/82881/tikkanen-arquitetura"><img class="avatar--image" data-pin-nopin="true" alt="Tikkanen arquitetura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_72,h_72,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_36,h_36,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_72,h_72,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_36,h_36,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/profesionales/82881/tikkanen-arquitetura">
    <span class="username">
      Tikkanen arquitetura
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/82881/tikkanen-arquitetura"><img class="avatar--image" data-pin-nopin="true" alt="Tikkanen arquitetura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_72,h_72,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_36,h_36,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_72,h_72,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1106,w_1106,x_82,y_113/w_36,h_36,q_auto/v1643127883/p/user/avatar/82881/logo-fundo_escuro.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/82881/tikkanen-arquitetura"><span class="username">Tikkanen arquitetura</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Este baño, presentado por <a href="https://www.homify.com.mx/profesionales/82881/tikkanen-arquitetura"><em>Tikkanen Arquitetura</em></a>, muestra el gran impacto que tiene la elección de colores en el resultado final. Aquí, con el morado como tonalidad principal, se siente un gran toque hogareño que parece dar la bienvenida a quien le contempla, creándose así un clima de amabilidad y confianza, de esos que siempre benefician a espacios tan personales como lo suele ser un baño.</p><p>La iluminación también hace su parte en el grandioso resultado final, entregándonos un espacio espectacular sin la necesidad de recursos lujosos ni grandes referencias visuales inmediatas.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="726331" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      9. Combinación de azulejos
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/726331/casa-gc55&#39;, &#39;Casa GC55, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños eclécticos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441126366/p/photo/image/726331/ACZ_8209/fotos-de-ba-os-de-estilo-eclectico-de-taller-estilo-arquitectura.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441126366/p/photo/image/726331/ACZ_8209/fotos-de-ba-os-de-estilo-eclectico-de-taller-estilo-arquitectura.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/94651/casa-gc55&#39;, &#39;https://www.homify.com.mx/profesionales/69472/taller-estilo-arquitectura&#39;, &#39;de&#39;, &#39;Casa GC55, Taller Estilo Arquitectura&#39;, &#39;Taller Estilo Arquitectura&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Casa GC55, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños eclécticos" class="js-photo-link" href="/fotografia/726331/casa-gc55?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441126366/p/photo/image/726331/ACZ_8209.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441126366/p/photo/image/726331/ACZ_8209.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441126366/p/photo/image/726331/ACZ_8209.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441126366/p/photo/image/726331/ACZ_8209.jpg" /><img class="js-photo-link lazy-image" alt="Casa GC55, Taller Estilo Arquitectura Taller Estilo Arquitectura Baños eclécticos" width="740" height="1109" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441126366/p/photo/image/726331/ACZ_8209.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-726331" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-726331" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="69472"
    data-author-message-path="/users_route/69472/messages/new"
    data-ideabook-id="38919"
    data-photo-id="726331"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/69472/taller-estilo-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Taller Estilo Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Casa GC55
  </h4>

  <a class="photo--user" href="/profesionales/69472/taller-estilo-arquitectura">
    <span class="username">
      Taller Estilo Arquitectura
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/69472/taller-estilo-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Taller Estilo Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_72,h_72,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_144,w_144,x_20/w_36,h_36,q_auto/v1441843509/p/user/avatar/69472/1433787847-Timeline_Cover_doNotRename76.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/69472/taller-estilo-arquitectura"><span class="username">Taller Estilo Arquitectura</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Un baño no tiene por qué ser un lugar aburrido, al contrario, especialmente para los colocados en las recámaras, una imagen y un alegre y una atmósfera que irradie buenas vibras pueden ser uno de los atractivos principales.</p><p>En este caso, el blanco y el azul usados en conjunto en las paredes son los principales responsables de la energía transmitida por el baño, mientras que el espejo de relativamente gran tamaño ayuda a evitar la sensación de encierro y la distribución del espacio proporciona la comodidad necesaria para que el tamaño no sea problema en lo absoluto en ningún momento.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="626509" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      10. Gris pero con clase
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/fotografia/626509/departamento-tamarindos&#39;, &#39;Departamento Tamarindos, Concepto Taller de Arquitectura Concepto Taller de Arquitectura Baños modernos&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1440594313/p/photo/image/626509/8_ba_o/fotos-de-ba-os-de-estilo-moderno-de-concepto-taller-de-arquitectura.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1440594313/p/photo/image/626509/8_ba_o/fotos-de-ba-os-de-estilo-moderno-de-concepto-taller-de-arquitectura.jpg&#39;, &#39;https://www.homify.com.mx/proyectos/77842/departamento-tamarindos&#39;, &#39;https://www.homify.com.mx/profesionales/58828/concepto-taller-de-arquitectura&#39;, &#39;de&#39;, &#39;Departamento Tamarindos, Concepto Taller de Arquitectura&#39;, &#39;Concepto Taller de Arquitectura&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Departamento Tamarindos, Concepto Taller de Arquitectura Concepto Taller de Arquitectura Baños modernos" class="js-photo-link" href="/fotografia/626509/departamento-tamarindos?collection_id=38919&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_89a44e3606611619865a131964a84ea3"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1440594313/p/photo/image/626509/8_ba_o.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1440594313/p/photo/image/626509/8_ba_o.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1440594313/p/photo/image/626509/8_ba_o.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440594313/p/photo/image/626509/8_ba_o.jpg" /><img class="js-photo-link lazy-image" alt="Departamento Tamarindos, Concepto Taller de Arquitectura Concepto Taller de Arquitectura Baños modernos" width="740" height="1115" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440594313/p/photo/image/626509/8_ba_o.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-626509" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-626509" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="58828"
    data-author-message-path="/users_route/58828/messages/new"
    data-ideabook-id="38919"
    data-photo-id="626509"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/profesionales/58828/concepto-taller-de-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Concepto Taller de Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441838313/p/user/avatar/58828/Concepto_C.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441838313/p/user/avatar/58828/Concepto_C.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441838313/p/user/avatar/58828/Concepto_C.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441838313/p/user/avatar/58828/Concepto_C.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Departamento Tamarindos
  </h4>

  <a class="photo--user" href="/profesionales/58828/concepto-taller-de-arquitectura">
    <span class="username">
      Concepto Taller de Arquitectura
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/profesionales/58828/concepto-taller-de-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Concepto Taller de Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441838313/p/user/avatar/58828/Concepto_C.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441838313/p/user/avatar/58828/Concepto_C.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441838313/p/user/avatar/58828/Concepto_C.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441838313/p/user/avatar/58828/Concepto_C.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/profesionales/58828/concepto-taller-de-arquitectura"><span class="username">Concepto Taller de Arquitectura</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Finalmente nos encontramos con este baño, un excelente ejemplo de que el emplear el gris como tono predominante no tiene por qué dar como resultado algo genérico y aburrido. En este caso, se da al lugar un toque moderno, casi se podría decir que futurista, el cual es rematado por el estilo de la lámpara colocada frente al espejo y por el gran tamaño relativo que el propio espejo posee. Departamento Tamarindos diseñado por <em>Concepto Taller de Arquitectura</em>.</p><p>¿Aún quieres más? Pues aquí en homify tenemos una buena cantidad de <a href="https://www.homify.com.mx/libros_de_ideas/26407/6-banos-modernos-que-inspiran">libros de ideas</a> para apoyarte en cuanto al baño se refiere.</p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Insertar esta foto en mi página web</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/libros_de_ideas/38407/una-casa-mexicana-en-el-extranjero">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">Una casa mexicana en el extranjero</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: 'Una casa mexicana en el extranjero',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
    <div class="text-container sectiontitle !margin-b-s -centered-">
      ¿Qué baño pequeño fue el que más te gustó? ¡Platícanos en los comentarios!
    </div>
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/38919/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>¿Necesitas ayuda con tu proyecto?</b>
          <br />
            <b>¡Contáctanos!</b>
        </p>
      </div>
      <button
        aria-label="Empecemos"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Empecemos
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            ¡Encuentra inspiración para tu hogar!
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/casas">
                <img alt="Casas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Casas
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/salas">
                <img alt="Salas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Salas
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/cocinas">
                <img alt="Cocinas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Cocinas
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/rec-maras">
                <img alt="Recámaras" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Recámaras
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/jardines">
                <img alt="Jardines" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Jardines
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/ba-os">
                <img alt="Baños" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Baños
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/comedores">
                <img alt="Comedores" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Comedores
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/habitaciones/albercas">
                <img alt="Albercas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Albercas
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"10 GRANDES ideas para baños pequeños","author":{"@type":"Person","name":"Manuel Iván Rojas Quiñones"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2015-08-06T02:58:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.com.mx/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1441055856/p/photo/image/689770/DSC_6652.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1441055856/p/photo/image/689770/DSC_6652.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1441055856/p/photo/image/689770/DSC_6652.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/26496/edit/ideabooks/38919/10-grandes-ideas-para-banos-pequenos" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones"
        target=""
      >
        Términos y Condiciones
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidad"
        target=""
      >
        Política de Privacidad
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso Legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/mx/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/libros_de_ideas/38919/10-grandes-ideas-para-banos-pequenos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -mx flag-link-mx"></span>
        </span>
				MÉXICO
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.mx%2Flibros_de_ideas%2F38919%2F10-grandes-ideas-para-banos-pequenos&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.mx/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
