<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-MX" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMCTTL4');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZpO9x0y4wVqsAremdgLM6UKvDUcpQVtDl7btziOpoyA" name="google-site-verification">
    <meta content="b6966f5fa3" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="b974e75ff3a9ef58b747acabf2a8b1e2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-517f0aee51.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="mx",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-9",googleTrackingDomain:"homify.com.mx",env:"production",locale:"mx",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Habitaciones",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: mx.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/mx.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'mx'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Accesos y banquetas en Ciudad Juarez: Encuentra Accesos y banquetas | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="Ivvywm0nNHArcWpc2g9xY7iECWESvFpRg7ZGN/m8MYpo+sft5EZEvUNseUbq4dxCn/8Dj2DCtE+5hyyY1Ii04A==" name="csrf-token">

<link href='https://www.homify.com.mx/profesionales/accesos-y-banquetas-en-ciudad-juarez' rel='canonical' />





<meta name="description" property="og:description" content="Accesos y banquetas en Ciudad Juarez: Encuentra perfiles, fotos y evaluaciones de Accesos y banquetas y elige el profesional adecuado para tu proyecto." lang="es-MX">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivienda, decoración de interiores" lang="es-MX">

<meta content="article" property="og:type">
<meta content="homify.com.mx" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Accesos y banquetas en Ciudad Juarez: Encuentra Accesos y banquetas | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/accesos-y-banquetas-en-ciudad-juarez"},"","/profesionales/accesos-y-banquetas-en-ciudad-juarez")</script>
<style id=css></style>

</head>
<body class="layout locale--mx" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidad\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WMCTTL4'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/habitaciones">
          Habitaciones
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar Sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;searchPath&quot;:&quot;/habitaciones/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.mx/professionals/api&quot;,&quot;categoryId&quot;:14,&quot;categoryName&quot;:&quot;Accesos y banquetas&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañil alicatador\&quot;,\&quot;Albañil solador\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Tejadores\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Adoquines, piedra y superficies de trabajo\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño de las paredes\&quot;,\&quot;Cortinas y persianas\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Lámparas e iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Sistemas de calefacción, ventilación y aire acondicionado\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Armarios y fabricación de muebles\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Despachos de ingenieros\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, adoquín y hormigón\&quot;,\&quot;Recolección de basura\&quot;,\&quot;Renovación y restauración\&quot;,\&quot;Accesos y banquetas\&quot;,\&quot;Albercas y spa\&quot;,\&quot;Artículos de jardinería\&quot;,\&quot;Diseñadores paisajistas\&quot;,\&quot;Fachadas y partes exteriores\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Vallas y portones\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garage\&quot;,\&quot;Techos y desagües de techo\&quot;,\&quot;Ventanas\&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Cristales\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores CGI\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño sustentable\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Empresas de mudanzas\&quot;,\&quot;Escaleras y barandillas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home Staging\&quot;,\&quot;Instalaciones y montaje electrónico\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de comunicación y bloggers\&quot;,\&quot;Otras empresas\&quot;,\&quot;Paisajista de interiores\&quot;,\&quot;Sistemas audiovisuales de exterior\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tiendas online\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-y-dise-adores-de-interiores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Servicios para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:72,&quot;title&quot;:&quot;Albañil alicatador&quot;,&quot;path&quot;:&quot;/profesionales/alba-il-alicatador-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañil solador&quot;,&quot;path&quot;:&quot;/profesionales/alba-il-solador-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricistas&quot;,&quot;path&quot;:&quot;/profesionales/electricistas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Tejadores&quot;,&quot;path&quot;:&quot;/profesionales/tejadores-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para su hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Adoquines, piedra y superficies de trabajo&quot;,&quot;path&quot;:&quot;/profesionales/adoquines-piedra-y-superficies-de-trabajo-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño de las paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-dise-o-de-las-paredes-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas y persianas&quot;,&quot;path&quot;:&quot;/profesionales/cortinas-y-persianas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lámparas e iluminación&quot;,&quot;path&quot;:&quot;/profesionales/l-mparas-e-iluminaci-n-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-y-accesorios-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/profesionales/pavimento-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de calefacción, ventilación y aire acondicionado&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-de-calefacci-n-ventilaci-n-y-aire-acondicionado-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-a-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios y fabricación de muebles&quot;,&quot;path&quot;:&quot;/profesionales/armarios-y-fabricaci-n-de-muebles-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Despachos de ingenieros&quot;,&quot;path&quot;:&quot;/profesionales/despachos-de-ingenieros-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, adoquín y hormigón&quot;,&quot;path&quot;:&quot;/profesionales/piedra-adoqu-n-y-hormig-n-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolección de basura&quot;,&quot;path&quot;:&quot;/profesionales/recolecci-n-de-basura-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Renovación y restauración&quot;,&quot;path&quot;:&quot;/profesionales/renovaci-n-y-restauraci-n-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;Accesos y banquetas&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:43,&quot;title&quot;:&quot;Albercas y spa&quot;,&quot;path&quot;:&quot;/profesionales/albercas-y-spa-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-paisajistas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y partes exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-y-partes-exteriores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas y portones&quot;,&quot;path&quot;:&quot;/profesionales/vallas-y-portones-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techumbre&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garage&quot;,&quot;path&quot;:&quot;/profesionales/puertas-de-garage-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techos y desagües de techo&quot;,&quot;path&quot;:&quot;/profesionales/techos-y-desaguees-de-techo-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/profesionales/agentes-inmobiliarios-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-y-artesanos-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Cristales&quot;,&quot;path&quot;:&quot;/profesionales/cristales-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Diseñadores CGI&quot;,&quot;path&quot;:&quot;/profesionales/disenadores-cgi-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño sustentable&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-sustentable-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-energ-a-solar-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanzas&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-mudanzas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandillas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-y-barandillas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones y montaje electrónico&quot;,&quot;path&quot;:&quot;/profesionales/instalaciones-y-montaje-electr-nico-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-de-edificios-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y bloggers&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-y-bloggers-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otras empresas&quot;,&quot;path&quot;:&quot;/profesionales/otras-empresas-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajista de interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajista-de-interiores-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales de exterior&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-de-exterior-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-y-dep-sitos-de-aguas-residuales-en-ciudad-juarez&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tiendas online&quot;,&quot;path&quot;:&quot;/profesionales/tiendas-online-en-ciudad-juarez&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;MX&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;31.7097961&quot;,&quot;locale&quot;:&quot;mx&quot;,&quot;longitude&quot;:&quot;-106.455581&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/3540894/idelika-importaciones&quot;,&quot;id&quot;:3540894,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_179,w_179,x_1,y_0/c_fill,h_#height,q_70,w_#width/v1497394843/p/user/avatar/3540894/idelikaimportac_1472758614_280.jpg&quot;,&quot;width&quot;:179,&quot;height&quot;:179},&quot;city&quot;:&quot;Zapopan&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;IDELIKA IMPORTACIONES&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2060170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497396035/p/photo/image/2060170/72703523_339803934_726917010_873001002.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:756},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2060109/&quot;,&quot;id&quot;:2060109,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497386782/p/photo/image/2060109/idelika_importaciones.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3540894},&quot;resourcePath&quot;:&quot;/fotografia/2060109/la-calidad-nos-distingue&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2060195/&quot;,&quot;id&quot;:2060195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497397000/p/photo/image/2060195/ELEMENTAL_SET.jpg&quot;,&quot;width&quot;:3683,&quot;height&quot;:2524},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3540894},&quot;resourcePath&quot;:&quot;/fotografia/2060195/somos-los-numero-uno-en-stocks&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2060170/&quot;,&quot;id&quot;:2060170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497396035/p/photo/image/2060170/72703523_339803934_726917010_873001002.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:756},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3540894},&quot;resourcePath&quot;:&quot;/fotografia/2060170/somos-los-numero-uno-en-stocks&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3540894/idelika-importaciones&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-zapopan&quot;,&quot;short_description&quot;:&quot;Somos una empresa fabricante, importadora y distribuidora de mobiliario, nos especializamos en proyectos hoteleros, oficinas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/578399/tds-paving-and-landscaping&quot;,&quot;id&quot;:578399,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1557347539/p/user/avatar/578399/DB4089B5-8967-46F8-8CDC-4EF1543231A3.jpg&quot;,&quot;width&quot;:485,&quot;height&quot;:485},&quot;city&quot;:&quot;Staines&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;TDS Paving and Landscaping&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:1514266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463728925/p/photo/image/1514266/IMG_4685.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1342898/&quot;,&quot;id&quot;:1342898,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456050000/p/photo/image/1342898/image.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1342898/driveway-paving&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1514098/&quot;,&quot;id&quot;:1514098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463727390/p/photo/image/1514098/IMG_6181.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1514098/garden-and-driveway-design-and-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1514091/&quot;,&quot;id&quot;:1514091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463727375/p/photo/image/1514091/IMG_6175.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1514091/garden-and-driveway-design-and-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1514260/&quot;,&quot;id&quot;:1514260,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463728897/p/photo/image/1514260/IMG_4661.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1514260/garden-design-and-landscaping-in-redhill&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1342907/&quot;,&quot;id&quot;:1342907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456050035/p/photo/image/1342907/image.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1342907/driveway-paving&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1514258/&quot;,&quot;id&quot;:1514258,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463728891/p/photo/image/1514258/IMG_4659.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:578399},&quot;resourcePath&quot;:&quot;/fotografia/1514258/garden-design-and-landscaping-in-redhill&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/578399/tds-paving-and-landscaping&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-staines&quot;,&quot;short_description&quot;:&quot;TDS Paving and Landscaping are Brett, Interlay, Marshalls and Natural Paving Approved Landscaping Professionals with over&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/34078/pavimento-moderno&quot;,&quot;id&quot;:34078,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1639820643/p/user/avatar/34078/logo-pm-1000.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;Cerenzia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Pavimento Moderno&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3064212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558503741/p/photo/image/3064212/solarium-piscina-pavimentazione-in-resina-per-esterni-antiscivolo-infinity-outdoor.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/333193/&quot;,&quot;id&quot;:333193,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438467843/p/photo/image/333193/P1040100.jpg&quot;,&quot;width&quot;:3240,&quot;height&quot;:4320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/333193/bagni-e-docce-in-microcemento-di-pavimento-moderno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/331940/&quot;,&quot;id&quot;:331940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438464205/p/photo/image/331940/P1020318.jpg&quot;,&quot;width&quot;:4320,&quot;height&quot;:3240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/331940/pavimenti-in-microcemento-ad-alte-prestazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/593989/&quot;,&quot;id&quot;:593989,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440278813/p/photo/image/593989/20150115_170610.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/593989/pavimenti-in-cemento-per-interni-spatolato-a-mano&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1363148/&quot;,&quot;id&quot;:1363148,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456524460/p/photo/image/1363148/rivestimento-bagno-in-resina-colorata.jpg&quot;,&quot;width&quot;:675,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/1363148/pavimenti-in-resina-infinity-indoor-ad-alta-resistenza&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/334239/&quot;,&quot;id&quot;:334239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438470250/p/photo/image/334239/2013-01-09-753.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/334239/pavimento-in-cemento-stampato-ad-alta-resistenza&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1363242/&quot;,&quot;id&quot;:1363242,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456529448/p/photo/image/1363242/pavimenti-per-esterni-continui-rivestimento-scala-esterna.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1023},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:34078},&quot;resourcePath&quot;:&quot;/fotografia/1363242/pavimento-in-resina-per-esterni-infinity-outdoor&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/34078/pavimento-moderno&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-cerenzia&quot;,&quot;short_description&quot;:&quot;Pavimento Moderno offre soluzioni e prodotti tecnologicamente all&#39;avanguardia per pavimentare e rivestire qualsiasi superficie&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/6080447/assopav-srl&quot;,&quot;id&quot;:6080447,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1542730915/p/user/avatar/6080447/fb_profilo.jpg&quot;},&quot;city&quot;:&quot;Arcene&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Assopav Srl&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:2802528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731047/p/photo/image/2802528/FENDI-5.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802541/&quot;,&quot;id&quot;:2802541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731057/p/photo/image/2802541/IMG_2583_49.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802541/fendi-shop-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802544/&quot;,&quot;id&quot;:2802544,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731061/p/photo/image/2802544/IMG_2591_57.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802544/fendi-shop-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802587/&quot;,&quot;id&quot;:2802587,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731255/p/photo/image/2802587/FENDI.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802587/fendi-shop-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802586/&quot;,&quot;id&quot;:2802586,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731248/p/photo/image/2802586/FENDI_4.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802586/fendi-shop-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802528/&quot;,&quot;id&quot;:2802528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731047/p/photo/image/2802528/FENDI-5.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802528/fendi-shop-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2802561/&quot;,&quot;id&quot;:2802561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542731075/p/photo/image/2802561/IMG_2702.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6080447},&quot;resourcePath&quot;:&quot;/fotografia/2802561/fendi-shop-new-york&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6080447/assopav-srl&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-arcene&quot;,&quot;short_description&quot;:&quot;SOLUZIONI INNOVATIVE PER TUTTE LE SUPERFICI  Assopav, da oltre 40 anni, è specialista nel settore della pavimentazione e&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/6271404/royale-stones-limited&quot;,&quot;id&quot;:6271404,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1548152418/p/user/avatar/6271404/royalestones-logo.jpg&quot;},&quot;city&quot;:&quot;Lincoln, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Royale Stones Limited&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3540396,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593511315/p/photo/image/3540396/Granite_Paving.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:933},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3521807/&quot;,&quot;id&quot;:3521807,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592219848/p/photo/image/3521807/Garden_Paving_big-small.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3521807/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3521840/&quot;,&quot;id&quot;:3521840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592221202/p/photo/image/3521840/Garden_Paving_big-small.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3521840/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3521841/&quot;,&quot;id&quot;:3521841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592221397/p/photo/image/3521841/Garden_Paving_big.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3521841/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3521843/&quot;,&quot;id&quot;:3521843,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592221444/p/photo/image/3521843/Garden_Paving_big-small.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3521843/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3610497/&quot;,&quot;id&quot;:3610497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599653872/p/photo/image/3610497/Porcelain_Paving_-new.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3610497/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3540396/&quot;,&quot;id&quot;:3540396,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593511315/p/photo/image/3540396/Granite_Paving.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6271404},&quot;resourcePath&quot;:&quot;/fotografia/3540396/granite-paving-royale-stones&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6271404/royale-stones-limited&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-lincoln-uk&quot;,&quot;short_description&quot;:&quot;Royale Stones, supplier of Garden Paving and Patio Slabs. We have a wide range of Indian sandstone, granite paving, porcelain&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/494849/quinta-strada-ceramic-store&quot;,&quot;id&quot;:494849,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454060894/p/user/avatar/494849/12376826_539426096220178_2518321494978400915_n.jpg&quot;},&quot;city&quot;:&quot;Castellarano&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Quinta Strada - Ceramic Store&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:1285272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454061761/p/photo/image/1285272/ax-pavimento-legno-nocciola-01.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:849},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1322288/&quot;,&quot;id&quot;:1322288,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455272401/p/photo/image/1322288/monumental-rivestimento-gres-perla-01.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:849},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1322288/gres-porcellanato-effetto-marmo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1314069/&quot;,&quot;id&quot;:1314069,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455041551/p/photo/image/1314069/arancio.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:771},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1314069/idee-per-la-tua-cucina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1287829/&quot;,&quot;id&quot;:1287829,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454082479/p/photo/image/1287829/myspace_living_cinnamon.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:457},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1287829/gres-porcellanato-effetto-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1285273/&quot;,&quot;id&quot;:1285273,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454061771/p/photo/image/1285273/Lumberer_gres_porcellanato_effetto-legno_natural.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1285273/gres-porcellanato-effetto-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1437030/&quot;,&quot;id&quot;:1437030,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459500622/p/photo/image/1437030/50qruu3nvquvpwwn0n5l.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1437030/gres-porcellanato-da-esterno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1380140/&quot;,&quot;id&quot;:1380140,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1457017122/p/photo/image/1380140/2_cpy_15.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:494849},&quot;resourcePath&quot;:&quot;/fotografia/1380140/rivestimenti-e-pavimenti-retro&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/494849/quinta-strada-ceramic-store&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-castellarano&quot;,&quot;short_description&quot;:&quot;Quinta Strada è uno show room ceramico di 600 mq situato a Castellarano, nel cuore pulsante del distretto ceramico di Sassuolo-Fiorano&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/2142343/v-v-srl&quot;,&quot;id&quot;:2142343,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_303,w_303,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1482406319/p/user/avatar/2142343/bagnio02.jpg&quot;,&quot;width&quot;:303,&quot;height&quot;:303},&quot;city&quot;:&quot;Ciserano (Loc. Zingonia )Bg Italia.&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;V\u0026V srl&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1745467,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482407006/p/photo/image/1745467/2prez_1_RIVESTIMENTI_BAGNO.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:455},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1745412/&quot;,&quot;id&quot;:1745412,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482405856/p/photo/image/1745412/RIVESTIMENTO_CUCINA_.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:523},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1745412/pavimenti-in-resina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1745390/&quot;,&quot;id&quot;:1745390,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482405044/p/photo/image/1745390/bagno09.jpg&quot;,&quot;width&quot;:448,&quot;height&quot;:336},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1745390/microcemento-microcemento-minirasex&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1870931/&quot;,&quot;id&quot;:1870931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488204930/p/photo/image/1870931/IMG_20170225_104921.jpg&quot;,&quot;width&quot;:4160,&quot;height&quot;:3120},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1870931/corsi-posatori-pavimenti-in-resina-microcemento-minirasex-dal-23-02-all-25-02-2017&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1745467/&quot;,&quot;id&quot;:1745467,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482407006/p/photo/image/1745467/2prez_1_RIVESTIMENTI_BAGNO.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:455},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1745467/pavimenti-in-microcemento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1745470/&quot;,&quot;id&quot;:1745470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482407023/p/photo/image/1745470/3prez_2.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:455},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1745470/pavimenti-in-microcemento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1745411/&quot;,&quot;id&quot;:1745411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482405641/p/photo/image/1745411/prez_4.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:455},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2142343},&quot;resourcePath&quot;:&quot;/fotografia/1745411/pavimenti-in-microcemento&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/2142343/v-v-srl&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-ciserano-loc-zingonia-bg-italia&quot;,&quot;short_description&quot;:&quot;Attualmente l&#39;azienda produttrice V\u0026amp;V srl è leader nel suo paese per la produzione di pavimentazioni di cemento, resine&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8381334/metroquadro-parquet&quot;,&quot;id&quot;:8381334,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1389,w_1389,x_3,y_0/c_fill,h_#height,q_70,w_#width/v1615548785/p/user/avatar/8381334/11242579-FEC9-4651-9881-5AFC7196E867.jpg&quot;,&quot;width&quot;:1389,&quot;height&quot;:1389},&quot;city&quot;:&quot;Palermo&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;MetroQuadro Parquet&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3795080,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615588618/p/photo/image/3795080/48730F5A-A313-4328-AD43-DC17F52966C9.jpg&quot;,&quot;width&quot;:2096,&quot;height&quot;:3724},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795546/&quot;,&quot;id&quot;:3795546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615661961/p/photo/image/3795546/1BECEA94-227C-4F23-B023-8D7FF2CD7652.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795546/storie-di-dettagli&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795077/&quot;,&quot;id&quot;:3795077,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615588604/p/photo/image/3795077/4F36C1F0-2F5A-4C7B-96FA-D3B1A72D5DB6.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795077/spina-francese&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795313/&quot;,&quot;id&quot;:3795313,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615645394/p/photo/image/3795313/8D1645CA-687B-4E23-84B9-C7089AEE6647.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795313/pavimento-lvt&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795314/&quot;,&quot;id&quot;:3795314,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615645398/p/photo/image/3795314/357B93A7-2D14-4BC2-9A09-65613E76E5C3.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795314/pavimento-lvt&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795897/&quot;,&quot;id&quot;:3795897,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615741200/p/photo/image/3795897/7AD34609-8683-4249-B450-4CB724A7F93D.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795897/decking&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3795895/&quot;,&quot;id&quot;:3795895,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615741190/p/photo/image/3795895/B14B93C0-2BD1-4FBB-93A2-864E5CFC3EFC.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8381334},&quot;resourcePath&quot;:&quot;/fotografia/3795895/decking&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8381334/metroquadro-parquet&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-palermo&quot;,&quot;short_description&quot;:&quot;MetroQuadro Parquet di Giuseppe Martorana - parquettista esperto in posa e lavorazione dei pavimenti e rivestimenti in legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7148975/domenico-mori&quot;,&quot;id&quot;:7148975,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_360,w_360,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1573750026/p/user/avatar/7148975/DM-FB.jpg&quot;,&quot;width&quot;:360,&quot;height&quot;:360},&quot;city&quot;:&quot;Porto San Giorgio, FM, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Domenico Mori&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3261437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573750164/p/photo/image/3261437/15122966_1788957244713752_4063215636226029395_o.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:365},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3477161/&quot;,&quot;id&quot;:3477161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588951588/p/photo/image/3477161/IMGL3349.jpg&quot;,&quot;width&quot;:683,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3477161/bagni-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3475180/&quot;,&quot;id&quot;:3475180,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588872282/p/photo/image/3475180/AndreaZanchiPhotography-DomenicoMori-2.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3475180/bagni-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3261456/&quot;,&quot;id&quot;:3261456,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573751659/p/photo/image/3261456/20190411_124408.jpg&quot;,&quot;width&quot;:2268,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3261456/superfici-artigianali-d-autore&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3474634/&quot;,&quot;id&quot;:3474634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588849169/p/photo/image/3474634/007-luxury-chalet-near-cortina-d-ampezzo-by-luisa-fontanella-1050x700.jpg&quot;,&quot;width&quot;:1050,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3474634/living-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3477059/&quot;,&quot;id&quot;:3477059,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588948849/p/photo/image/3477059/IMG_7259.jpg&quot;,&quot;width&quot;:3504,&quot;height&quot;:2336},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3477059/materiali-antichi-e-di-recupero&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3477079/&quot;,&quot;id&quot;:3477079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588949526/p/photo/image/3477079/le-mille-e-una-notte-studio-patricia-urquiola-milano-hotel-oasia-downtown-singapore_from_sito_mori.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7148975},&quot;resourcePath&quot;:&quot;/fotografia/3477079/ristoranti-e-hotellerie&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7148975/domenico-mori&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-porto-san-giorgio-fm-italia&quot;,&quot;short_description&quot;:&quot;Domenico Mori è un’azienda che da oltre quattro generazioni si è specializzata nella produzione e nella realizzazione artigianale&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/2418679/the-wood-alchemist-simone-castelli&quot;,&quot;id&quot;:2418679,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1485256124/p/user/avatar/2418679/foto_profilo_fb.jpg&quot;},&quot;city&quot;:&quot;Roma&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;The Wood Alchemist - Simone Castelli&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:3,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:1792953,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485256234/p/photo/image/1792953/A.jpg&quot;,&quot;width&quot;:2496,&quot;height&quot;:1664},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1792969/&quot;,&quot;id&quot;:1792969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485256333/p/photo/image/1792969/T.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1792969/i-nostri-parquet&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1793093/&quot;,&quot;id&quot;:1793093,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485258723/p/photo/image/1793093/L.jpg&quot;,&quot;width&quot;:680,&quot;height&quot;:1018},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1793093/su-misura&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1793021/&quot;,&quot;id&quot;:1793021,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485257605/p/photo/image/1793021/A.jpg&quot;,&quot;width&quot;:1328,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1793021/le-nostre-boiserie&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1793076/&quot;,&quot;id&quot;:1793076,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485258436/p/photo/image/1793076/D.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1793076/porte-e-finestre&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1792956/&quot;,&quot;id&quot;:1792956,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485256264/p/photo/image/1792956/D.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1792956/i-nostri-parquet&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1793068/&quot;,&quot;id&quot;:1793068,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485258051/p/photo/image/1793068/Z_NEW.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2418679},&quot;resourcePath&quot;:&quot;/fotografia/1793068/le-nostre-boiserie&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/2418679/the-wood-alchemist-simone-castelli&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-roma&quot;,&quot;short_description&quot;:&quot;La nostra filosofia è uno stile di vita attraverso cui la materia si svela attraverso lo spirito della bellezza dei manufatti&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/82823/stile-sas&quot;,&quot;id&quot;:82823,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441184600/p/user/avatar/82823/LOGOROSSO_ORIGINALE_copia_2.jpg&quot;},&quot;city&quot;:&quot;Pergine Valsugana&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;STILE SAS&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:739553,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441187267/p/photo/image/739553/giangiorgio_settembre_2008_001.jpg&quot;,&quot;width&quot;:3248,&quot;height&quot;:2160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/742609/&quot;,&quot;id&quot;:742609,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441192369/p/photo/image/742609/P1050628.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/742609/porfido-la-posa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/871261/&quot;,&quot;id&quot;:871261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441186502/p/photo/image/871261/P1050377.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/871261/porfido-per-un-ristorante-al-lago-di-garda&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/872635/&quot;,&quot;id&quot;:872635,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441199686/p/photo/image/872635/P1060157.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/872635/una-pietra-naturale-mille-soluzioni-costruttive&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/739892/&quot;,&quot;id&quot;:739892,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441188170/p/photo/image/739892/DSCF2961.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/739892/pavigravel-outdoor-design-solution&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/872868/&quot;,&quot;id&quot;:872868,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441201865/p/photo/image/872868/TERME_001.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/872868/terme-di-merano-bolzano&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/739573/&quot;,&quot;id&quot;:739573,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441187259/p/photo/image/739573/DSCF0256.jpg&quot;,&quot;width&quot;:2848,&quot;height&quot;:2136},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:82823},&quot;resourcePath&quot;:&quot;/fotografia/739573/il-porfido-trentino-in-villa-sulla-costa-azzurra-francia&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/82823/stile-sas&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-pergine-valsugana&quot;,&quot;short_description&quot;:&quot;C’è una terra in cui la pietra viva brilla in innumerevoli colori: è la terra del porfido, del granito e del marmo. Questa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/29260/fratelli-lizzio-srl&quot;,&quot;id&quot;:29260,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441803716/p/user/avatar/29260/Veduta_stabilimenti_Giarre.jpg&quot;},&quot;city&quot;:&quot;Giarre      Catania     Italy&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Fratelli Lizzio SRL&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:258494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438339042/p/photo/image/258494/Basole_A_Puntillo_Medio_A_Mano___2_.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/339360/&quot;,&quot;id&quot;:339360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438492049/p/photo/image/339360/Piazze_Strade_Centro_Storico__10_.jpg&quot;,&quot;width&quot;:2580,&quot;height&quot;:1720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/339360/la-piccola-\&quot;parigi\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/265041/&quot;,&quot;id&quot;:265041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438349003/p/photo/image/265041/_MRM3178.jpg&quot;,&quot;width&quot;:533,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/265041/la-magia-delle-antiche-basole-di-pietra-lavica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1575666/&quot;,&quot;id&quot;:1575666,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467969902/p/photo/image/1575666/_MAR4757.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/1575666/smalto-e-basalto-l’arte-del-colore&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/272643/&quot;,&quot;id&quot;:272643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438358999/p/photo/image/272643/Fronte_Cava.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/272643/la-fabbrica-di-polifemo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/272745/&quot;,&quot;id&quot;:272745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438359003/p/photo/image/272745/Informi__5_.jpg&quot;,&quot;width&quot;:4320,&quot;height&quot;:3240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/272745/la-fabbrica-di-polifemo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/272941/&quot;,&quot;id&quot;:272941,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438359003/p/photo/image/272941/Fase_Parossistica_Vulcano_Etna__4_.jpg&quot;,&quot;width&quot;:1504,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29260},&quot;resourcePath&quot;:&quot;/fotografia/272941/la-fabbrica-di-polifemo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/29260/fratelli-lizzio-srl&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-giarre-catania-italy&quot;,&quot;short_description&quot;:&quot;Lizzio SRL  è un’industria  particolarmente apprezzata nel settore della\r\nlavorazione dei materiali lapidei, marmi graniti&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8331749/candela-resine-srls&quot;,&quot;id&quot;:8331749,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1013,w_1013,x_35,y_32/c_fill,h_#height,q_70,w_#width/v1642539879/p/user/avatar/8331749/FB_IMG_1637865186830.jpg&quot;,&quot;width&quot;:1013,&quot;height&quot;:1013},&quot;city&quot;:&quot;Casa Santa&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Candela Resine srls&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3768877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660529/p/photo/image/3768877/FB_IMG_1613660041374.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:693},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768877/&quot;,&quot;id&quot;:3768877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660529/p/photo/image/3768877/FB_IMG_1613660041374.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:693},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768877/la-bottiglieria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768878/&quot;,&quot;id&quot;:3768878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660531/p/photo/image/3768878/FB_IMG_1613660043926.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768878/la-bottiglieria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768879/&quot;,&quot;id&quot;:3768879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660534/p/photo/image/3768879/FB_IMG_1613660047264.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768879/la-bottiglieria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768880/&quot;,&quot;id&quot;:3768880,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660537/p/photo/image/3768880/FB_IMG_1613660050505.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768880/la-bottiglieria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768881/&quot;,&quot;id&quot;:3768881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660540/p/photo/image/3768881/FB_IMG_1613660054612.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768881/la-bottiglieria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3768883/&quot;,&quot;id&quot;:3768883,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613660546/p/photo/image/3768883/FB_IMG_1613660062477.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8331749},&quot;resourcePath&quot;:&quot;/fotografia/3768883/la-bottiglieria&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8331749/candela-resine-srls&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-casa-santa&quot;,&quot;short_description&quot;:&quot;Azienda specializzata da  nella realizzazione di pavimenti e rivestimenti in microcemento, resina e in impermeabilizzazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7842386/gresmanc&quot;,&quot;id&quot;:7842386,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_600,w_600,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1597132217/p/user/avatar/7842386/LOGO-GRESMANC-REDES-SOCIALES-600px.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;city&quot;:&quot;Los Yébenes, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Gresmanc&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3583263,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597135201/p/photo/image/3583263/RESTAURANTE-PARKA-11.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3583618/&quot;,&quot;id&quot;:3583618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597148768/p/photo/image/3583618/111escalera-beige-1200.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3583618/peldanos-ceramicos-xxl-hasta-1600&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3583213/&quot;,&quot;id&quot;:3583213,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597132490/p/photo/image/3583213/PHOTO-2020-07-09-08-12-25.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:778},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3583213/villa-de-lujo-revestida-con-rodamanto-el-clasico-modelo-de-gresmanc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3583215/&quot;,&quot;id&quot;:3583215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597132493/p/photo/image/3583215/PHOTO-2020-07-09-08-12-5300.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:854},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3583215/villa-de-lujo-revestida-con-rodamanto-el-clasico-modelo-de-gresmanc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3584559/&quot;,&quot;id&quot;:3584559,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597213678/p/photo/image/3584559/white-stone-evolution.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3584559/white-stone-el-porcelanico-del-momento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3583262/&quot;,&quot;id&quot;:3583262,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597135201/p/photo/image/3583262/RESTAURANTE-PARKA-10.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3583262/parka-restaurant&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3583296/&quot;,&quot;id&quot;:3583296,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597138032/p/photo/image/3583296/piscina-samara-noche2.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7842386},&quot;resourcePath&quot;:&quot;/fotografia/3583296/ceramica-para-piscinas&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7842386/gresmanc&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-los-yebenes-espana&quot;,&quot;short_description&quot;:&quot;Fabricante de gres extrusionado antibacteriano, referente a nivel internacional gracias a su calidad y su amplia gama de&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/5536107/magri-parquet&quot;,&quot;id&quot;:5536107,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1529933978/p/user/avatar/5536107/LogoQuadratojpg.jpg&quot;},&quot;city&quot;:&quot;Nembro (Bg)&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Magri Parquet &quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2612605,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529938520/p/photo/image/2612605/AClogo.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3100},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2638133/&quot;,&quot;id&quot;:2638133,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531754092/p/photo/image/2638133/hd-magri-citta-alta-53.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2133},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2638133/restauro-parquet-del-1859&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2646902/&quot;,&quot;id&quot;:2646902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532332203/p/photo/image/2646902/hd-magri-nese-calibrate-23.jpg&quot;,&quot;width&quot;:2133,&quot;height&quot;:3200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2646902/grey-oak-flooring&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2612613/&quot;,&quot;id&quot;:2612613,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529938868/p/photo/image/2612613/AClogo5.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2612613/pavimenti-in-legno-tutta-un-altra-musica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2612606/&quot;,&quot;id&quot;:2612606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529938593/p/photo/image/2612606/AClogo1.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2612606/pavimenti-in-legno-tutta-un-altra-musica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2725361/&quot;,&quot;id&quot;:2725361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537799099/p/photo/image/2725361/HD-magri-parquet-astino-42LOGO.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2133},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2725361/bright-private-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2725365/&quot;,&quot;id&quot;:2725365,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537799168/p/photo/image/2725365/HD-magri-parquet-astino-58LOGO.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2133},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5536107},&quot;resourcePath&quot;:&quot;/fotografia/2725365/bright-private-apartment&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5536107/magri-parquet&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-nembro-bg&quot;,&quot;short_description&quot;:&quot;\&quot;Creare prodotti unici ad alto livello di qualità e personalizzazione, in grado di soddisfare anche le richieste della clientela&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/565994/lignum-venetia-srl&quot;,&quot;id&quot;:565994,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1456153854/p/user/avatar/565994/Elle_Lignum.jpg&quot;},&quot;city&quot;:&quot;Pordenone&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Lignum Venetia Srl&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:3,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:3851546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433430/p/photo/image/3851546/CASA_SILEA_Claudia_Augusta_22-20.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851548/&quot;,&quot;id&quot;:3851548,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433746/p/photo/image/3851548/CASA_SILEA_Claudia_Augusta_22-12.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851548/ristrutturazione-villa-treviso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851549/&quot;,&quot;id&quot;:3851549,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433763/p/photo/image/3851549/CASA_SILEA_Claudia_Augusta_22-26.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:5472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851549/ristrutturazione-villa-treviso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851554/&quot;,&quot;id&quot;:3851554,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433783/p/photo/image/3851554/CASA_SILEA_Claudia_Augusta_22-15.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851554/ristrutturazione-villa-treviso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851555/&quot;,&quot;id&quot;:3851555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433810/p/photo/image/3851555/CASA_SILEA_Claudia_Augusta_22-13.jpg&quot;,&quot;width&quot;:3059,&quot;height&quot;:4589},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851555/ristrutturazione-villa-treviso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851546/&quot;,&quot;id&quot;:3851546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433430/p/photo/image/3851546/CASA_SILEA_Claudia_Augusta_22-20.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851546/ristrutturazione-villa-treviso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3851547/&quot;,&quot;id&quot;:3851547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621433458/p/photo/image/3851547/CASA_SILEA_Claudia_Augusta_22-25.jpg&quot;,&quot;width&quot;:5294,&quot;height&quot;:3529},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:565994},&quot;resourcePath&quot;:&quot;/fotografia/3851547/ristrutturazione-villa-treviso&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/565994/lignum-venetia-srl&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-pordenone&quot;,&quot;short_description&quot;:&quot;…la salute, la ricerca del benessere e del calore domestico sono oggi aspetti fondamentali per la tutela del nostro ambiente&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/6686577/hiskin-s-r-l&quot;,&quot;id&quot;:6686577,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_259,w_259,x_81,y_0/c_fill,h_#height,q_70,w_#width/v1585258833/p/user/avatar/6686577/361D14F9-5193-4E89-B45E-1A0B8AEF84EA.jpg&quot;,&quot;width&quot;:259,&quot;height&quot;:259},&quot;city&quot;:&quot;Isola del Cantone, GE, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;HISKIN S.r.l.&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3393152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585259852/p/photo/image/3393152/AB694A1A-1F3A-402D-BFE1-56AA8635DA6F.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3393152/&quot;,&quot;id&quot;:3393152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585259852/p/photo/image/3393152/AB694A1A-1F3A-402D-BFE1-56AA8635DA6F.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3393152/viale-d’accesso-permeabile&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3393176/&quot;,&quot;id&quot;:3393176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585260714/p/photo/image/3393176/82BA3D58-0407-42E6-AAAC-CB93EF7BF9F1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3393176/riqualificazione-piazza-garibaldi-mandello-del-lario-lc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3997360/&quot;,&quot;id&quot;:3997360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634826146/p/photo/image/3997360/28_09_tris_Cascina.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3997360/mosaico-drenante-per-cascina-praie&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3997316/&quot;,&quot;id&quot;:3997316,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634821617/p/photo/image/3997316/WhatsApp_Image_2021-06-24_at_15.52.53.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3997316/mosaico-drenante-protagonista-a-bordo-piscina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3997317/&quot;,&quot;id&quot;:3997317,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634821622/p/photo/image/3997317/WhatsApp_Image_2021-06-24_at_15.52.53_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3997317/mosaico-drenante-protagonista-a-bordo-piscina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3997315/&quot;,&quot;id&quot;:3997315,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634821598/p/photo/image/3997315/WhatsApp_Image_2021-06-24_at_15.52.52_3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6686577},&quot;resourcePath&quot;:&quot;/fotografia/3997315/mosaico-drenante-protagonista-a-bordo-piscina&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6686577/hiskin-s-r-l&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-isola-del-cantone-ge-italia&quot;,&quot;short_description&quot;:&quot;HiSkin è specializzata nella realizzazione di pavimentazioni permeabili e drenanti, nasce dalla volontà di unire tra loro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7374086/exterpark&quot;,&quot;id&quot;:7374086,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1030,w_1030,x_31,y_5/c_fill,h_#height,q_70,w_#width/v1583232609/p/user/avatar/7374086/Ipe_Spagna_grand_hotel_2.jpg&quot;,&quot;width&quot;:1030,&quot;height&quot;:1030},&quot;city&quot;:&quot;Legnano, MI, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Exterpark&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3367983,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583232980/p/photo/image/3367983/IMG_8474.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3367983/&quot;,&quot;id&quot;:3367983,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583232980/p/photo/image/3367983/IMG_8474.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3367983/exterpark-tech-cube-antique-–-lago-maggiore-italia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3369634/&quot;,&quot;id&quot;:3369634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583327841/p/photo/image/3369634/IMG_6498.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3780},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3369634/exterpark-teak-magnet-louvre-–-new-louvre-museum-abu-dhabi&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3485052/&quot;,&quot;id&quot;:3485052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589465030/p/photo/image/3485052/d4478db3-5a47-4f7e-a5eb-00ce22d90da4.jpg&quot;,&quot;width&quot;:1105,&quot;height&quot;:1503},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3485052/exterpark-magnet-ipe-–-residenza-privata-vienna&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3549293/&quot;,&quot;id&quot;:3549293,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594195020/p/photo/image/3549293/WhatsApp_Image_2020-07-01_at_15.15.03_1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3549293/exterpark-magnet-ipe-casa-privata-olanda&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3369742/&quot;,&quot;id&quot;:3369742,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583330750/p/photo/image/3369742/IMG_6387_1.jpg&quot;,&quot;width&quot;:3682,&quot;height&quot;:3021},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3369742/exterpark-magnet-ipe-–-hong-kong&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3369777/&quot;,&quot;id&quot;:3369777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583333510/p/photo/image/3369777/WhatsApp_Image_2020-01-14_at_21.36.52.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7374086},&quot;resourcePath&quot;:&quot;/fotografia/3369777/exterpark-tech-cube-ipe-hotel-playafels-castelldefels-–-spagna&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7374086/exterpark&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-legnano-mi-italia&quot;,&quot;short_description&quot;:&quot;Nella moderna concezione di casa la parte esterna della stessa riveste sempre di più un ruolo importante diventando di fatto&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7507189/eco-system-seledil-s-r-l&quot;,&quot;id&quot;:7507189,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Roma, RM, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;ECO SYSTEM SELEDIL S.R.L.&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3461091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588151816/p/photo/image/3461091/Seledil_-_04.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3461249/&quot;,&quot;id&quot;:3461249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588155757/p/photo/image/3461249/Seledil_-_29.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3461249/rivestimenti&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3460333/&quot;,&quot;id&quot;:3460333,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588097637/p/photo/image/3460333/Seledil_-_01.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3460333/accessori-arredo-bagno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3460381/&quot;,&quot;id&quot;:3460381,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588099782/p/photo/image/3460381/Seledil_-_40.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3460381/pavimentazioni-in-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3461091/&quot;,&quot;id&quot;:3461091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588151816/p/photo/image/3461091/Seledil_-_04.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3461091/arredo-bagno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3461108/&quot;,&quot;id&quot;:3461108,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588152189/p/photo/image/3461108/Seledil_-_10_-_Copia.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3461108/pavimentazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3461202/&quot;,&quot;id&quot;:3461202,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588154789/p/photo/image/3461202/Seledil_-_41.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7507189},&quot;resourcePath&quot;:&quot;/fotografia/3461202/pavimentazioni&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7507189/eco-system-seledil-s-r-l&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-roma-rm-italia&quot;,&quot;short_description&quot;:&quot;La Eco System Seledil Roma è concessionaria delle migliori marche presenti nel settore dei\u0026nbsp;rivestimenti,\u0026nbsp;pavimenti&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/54709/permeable-paving-solutions-uk&quot;,&quot;id&quot;:54709,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441834044/p/user/avatar/54709/1000X1000_commercial_works.jpg&quot;},&quot;city&quot;:&quot;Burton On Trent&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Permeable Paving Solutions UK&quot;,&quot;company_category_id&quot;:14,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:534468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439825605/p/photo/image/534468/commercial_resin_bound_paving_by_pps-uk.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1564573/&quot;,&quot;id&quot;:1564573,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467190534/p/photo/image/1564573/resin_bound_paving_installed_over_a_concrete_path_creating_more_attractive_surface_800x600.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/1564573/resin-bound-paving-installed-over-a-concrete-path-creating-more-attractive-surface&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/535005/&quot;,&quot;id&quot;:535005,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439831052/p/photo/image/535005/100_4374.jpg&quot;,&quot;width&quot;:3072,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/535005/domestic-driveways-installation-of-resin-bound-paving&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/534468/&quot;,&quot;id&quot;:534468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439825605/p/photo/image/534468/commercial_resin_bound_paving_by_pps-uk.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/534468/creating-a-modern-look-and-feel-to-court-yards&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1564541/&quot;,&quot;id&quot;:1564541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467188751/p/photo/image/1564541/alternative_surface_for_driveway_in_Bristol.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/1564541/alternative-surface-for-driveways&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/534502/&quot;,&quot;id&quot;:534502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439825607/p/photo/image/534502/resin_bound_paving_for_commercial_paths_by_pps-uk.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/534502/creating-a-modern-look-to-paths&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1564574/&quot;,&quot;id&quot;:1564574,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467190907/p/photo/image/1564574/alternative_surface_to_concrete_tarmac_imprinted_concrete_800x600.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54709},&quot;resourcePath&quot;:&quot;/fotografia/1564574/alternative-surface-to-concrete-tarmac-imprinted-concrete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/54709/permeable-paving-solutions-uk&quot;,&quot;company_category_name&quot;:&quot;Accesos y banquetas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/accesos-y-banquetas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/accesos-y-banquetas-en-burton-on-trent&quot;,&quot;short_description&quot;:&quot;Pps-UK Resin Bound Paving Specialists. We offer a permeable \u0026amp; non-permeable paving solutions for Domestic \u0026amp; Commercial&quot;}],&quot;total&quot;:369,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Ciudad Juarez&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Aguascalientes&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-aguascalientes&quot;},{&quot;name&quot;:&quot;Chihuahua&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-chihuahua&quot;},{&quot;name&quot;:&quot;Ciudad de México&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-ciudad-de-mexico&quot;},{&quot;name&quot;:&quot;Culiacán&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-culiacan&quot;},{&quot;name&quot;:&quot;Ecatepec&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-ecatepec&quot;},{&quot;name&quot;:&quot;Guadalajara&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-guadalajara&quot;},{&quot;name&quot;:&quot;Guadalupe&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-guadalupe&quot;},{&quot;name&quot;:&quot;Hermosillo&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-hermosillo&quot;},{&quot;name&quot;:&quot;Juárez&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-juarez&quot;},{&quot;name&quot;:&quot;León&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-leon&quot;},{&quot;name&quot;:&quot;Mérida&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-merida&quot;},{&quot;name&quot;:&quot;Mexicali&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-mexicali&quot;},{&quot;name&quot;:&quot;Monterrey&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-monterrey&quot;},{&quot;name&quot;:&quot;Naucalpan&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-naucalpan&quot;},{&quot;name&quot;:&quot;Nezahualcóyotl&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-nezahualcoyotl&quot;},{&quot;name&quot;:&quot;Puebla&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-puebla&quot;},{&quot;name&quot;:&quot;Saltillo&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-saltillo&quot;},{&quot;name&quot;:&quot;San Luis Potosí&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-san-luis-potosi&quot;},{&quot;name&quot;:&quot;Tijuana&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-tijuana&quot;},{&quot;name&quot;:&quot;Zapopan&quot;,&quot;href&quot;:&quot;/profesionales/accesos-y-banquetas-en-zapopan&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.com.mx/profesionales"},{"@type":"ListItem","position":2,"Name":"accesos-y-banquetas","item":"https://www.homify.com.mx/profesionales/accesos-y-banquetas"},{"@type":"ListItem","position":3,"Name":"Ciudad Juarez","item":"https://www.homify.com.mx/profesionales/accesos-y-banquetas-en-ciudad-juarez"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"IDELIKA IMPORTACIONES","url":"https://www.homify.com.mx/profesionales/3540894/idelika-importaciones"},{"@type":"ListItem","position":2,"name":"TDS Paving and Landscaping","url":"https://www.homify.com.mx/profesionales/578399/tds-paving-and-landscaping"},{"@type":"ListItem","position":3,"name":"Pavimento Moderno","url":"https://www.homify.com.mx/profesionales/34078/pavimento-moderno"},{"@type":"ListItem","position":4,"name":"Assopav Srl","url":"https://www.homify.com.mx/profesionales/6080447/assopav-srl"},{"@type":"ListItem","position":5,"name":"Royale Stones Limited","url":"https://www.homify.com.mx/profesionales/6271404/royale-stones-limited"},{"@type":"ListItem","position":6,"name":"Quinta Strada - Ceramic Store","url":"https://www.homify.com.mx/profesionales/494849/quinta-strada-ceramic-store"},{"@type":"ListItem","position":7,"name":"V\u0026V srl","url":"https://www.homify.com.mx/profesionales/2142343/v-v-srl"},{"@type":"ListItem","position":8,"name":"MetroQuadro Parquet","url":"https://www.homify.com.mx/profesionales/8381334/metroquadro-parquet"},{"@type":"ListItem","position":9,"name":"Domenico Mori","url":"https://www.homify.com.mx/profesionales/7148975/domenico-mori"},{"@type":"ListItem","position":10,"name":"The Wood Alchemist - Simone Castelli","url":"https://www.homify.com.mx/profesionales/2418679/the-wood-alchemist-simone-castelli"},{"@type":"ListItem","position":11,"name":"STILE SAS","url":"https://www.homify.com.mx/profesionales/82823/stile-sas"},{"@type":"ListItem","position":12,"name":"Fratelli Lizzio SRL","url":"https://www.homify.com.mx/profesionales/29260/fratelli-lizzio-srl"},{"@type":"ListItem","position":13,"name":"Candela Resine srls","url":"https://www.homify.com.mx/profesionales/8331749/candela-resine-srls"},{"@type":"ListItem","position":14,"name":"Gresmanc","url":"https://www.homify.com.mx/profesionales/7842386/gresmanc"},{"@type":"ListItem","position":15,"name":"Magri Parquet ","url":"https://www.homify.com.mx/profesionales/5536107/magri-parquet"},{"@type":"ListItem","position":16,"name":"Lignum Venetia Srl","url":"https://www.homify.com.mx/profesionales/565994/lignum-venetia-srl"},{"@type":"ListItem","position":17,"name":"HISKIN S.r.l.","url":"https://www.homify.com.mx/profesionales/6686577/hiskin-s-r-l"},{"@type":"ListItem","position":18,"name":"Exterpark","url":"https://www.homify.com.mx/profesionales/7374086/exterpark"},{"@type":"ListItem","position":19,"name":"ECO SYSTEM SELEDIL S.R.L.","url":"https://www.homify.com.mx/profesionales/7507189/eco-system-seledil-s-r-l"},{"@type":"ListItem","position":20,"name":"Permeable Paving Solutions UK","url":"https://www.homify.com.mx/profesionales/54709/permeable-paving-solutions-uk"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/accesos-y-banquetas-en-ciudad-juarez" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones"
        target=""
      >
        Términos y Condiciones
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidad"
        target=""
      >
        Política de Privacidad
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso Legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/mx/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/accesos-y-banquetas-en-ciudad-juarez"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -mx flag-link-mx"></span>
        </span>
				MÉXICO
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.mx%2Fprofesionales%2Faccesos-y-banquetas-en-ciudad-juarez&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.mx/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
