<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-MX" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMCTTL4');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZpO9x0y4wVqsAremdgLM6UKvDUcpQVtDl7btziOpoyA" name="google-site-verification">
    <meta content="b6966f5fa3" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="b974e75ff3a9ef58b747acabf2a8b1e2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-3173652f6b.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="mx",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-9",googleTrackingDomain:"homify.com.mx",env:"production",locale:"mx",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Habitaciones",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: mx.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/mx.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'mx'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.ee4eda3a1ed3ac260ec2.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Carpinteros en Guadalupe: Encuentra Carpinteros | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="JLSxaaZojxpFcoKpHCcRZMuKI0KjXwQIfBqN7AMO/4yi0ykpAfON2Sd6iIW+Bh24hqq7Ru/elBP0b+XfXH34XQ==" name="csrf-token">

<link href='https://www.homify.com.mx/profesionales/carpinteros-en-guadalupe' rel='canonical' />





<meta name="description" property="og:description" content="Carpinteros en Guadalupe: Encuentra perfiles, fotos y evaluaciones de Carpinteros y elige el profesional adecuado para tu proyecto." lang="es-MX">
<meta name="keywords" content="" lang="es-MX">

<meta content="article" property="og:type">
<meta content="homify.com.mx" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Carpinteros en Guadalupe: Encuentra Carpinteros | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/carpinteros-en-guadalupe"},"","/profesionales/carpinteros-en-guadalupe")</script>
<style id=css></style>

</head>
<body class="layout locale--mx" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidad\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WMCTTL4'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/habitaciones">
          Habitaciones
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar Sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.547d4099c263425787cd.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;mx&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;mx&quot;,&quot;searchPath&quot;:&quot;/habitaciones/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.mx/professionals/api&quot;,&quot;categoryId&quot;:103,&quot;categoryName&quot;:&quot;Carpinteros&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañil alicatador\&quot;,\&quot;Albañil solador\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Tejadores\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Adoquines, piedra y superficies de trabajo\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño de las paredes\&quot;,\&quot;Cortinas y persianas\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Lámparas e iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Sistemas de calefacción, ventilación y aire acondicionado\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Armarios y fabricación de muebles\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Despachos de ingenieros\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, adoquín y hormigón\&quot;,\&quot;Recolección de basura\&quot;,\&quot;Renovación y restauración\&quot;,\&quot;Accesos y banquetas\&quot;,\&quot;Albercas y spa\&quot;,\&quot;Artículos de jardinería\&quot;,\&quot;Diseñadores paisajistas\&quot;,\&quot;Fachadas y partes exteriores\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Vallas y portones\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garage\&quot;,\&quot;Techos y desagües de techo\&quot;,\&quot;Ventanas\&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Cristales\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores CGI\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño sustentable\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Empresas de mudanzas\&quot;,\&quot;Escaleras y barandillas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home Staging\&quot;,\&quot;Instalaciones y montaje electrónico\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de comunicación y bloggers\&quot;,\&quot;Otras empresas\&quot;,\&quot;Paisajista de interiores\&quot;,\&quot;Sistemas audiovisuales de exterior\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tiendas online\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-y-dise-adores-de-interiores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Servicios para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:72,&quot;title&quot;:&quot;Albañil alicatador&quot;,&quot;path&quot;:&quot;/profesionales/alba-il-alicatador-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañil solador&quot;,&quot;path&quot;:&quot;/profesionales/alba-il-solador-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricistas&quot;,&quot;path&quot;:&quot;/profesionales/electricistas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Tejadores&quot;,&quot;path&quot;:&quot;/profesionales/tejadores-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para su hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Adoquines, piedra y superficies de trabajo&quot;,&quot;path&quot;:&quot;/profesionales/adoquines-piedra-y-superficies-de-trabajo-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño de las paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-dise-o-de-las-paredes-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas y persianas&quot;,&quot;path&quot;:&quot;/profesionales/cortinas-y-persianas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lámparas e iluminación&quot;,&quot;path&quot;:&quot;/profesionales/l-mparas-e-iluminaci-n-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-y-accesorios-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/profesionales/pavimento-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de calefacción, ventilación y aire acondicionado&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-de-calefacci-n-ventilaci-n-y-aire-acondicionado-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-a-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios y fabricación de muebles&quot;,&quot;path&quot;:&quot;/profesionales/armarios-y-fabricaci-n-de-muebles-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Despachos de ingenieros&quot;,&quot;path&quot;:&quot;/profesionales/despachos-de-ingenieros-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, adoquín y hormigón&quot;,&quot;path&quot;:&quot;/profesionales/piedra-adoqu-n-y-hormig-n-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolección de basura&quot;,&quot;path&quot;:&quot;/profesionales/recolecci-n-de-basura-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Renovación y restauración&quot;,&quot;path&quot;:&quot;/profesionales/renovaci-n-y-restauraci-n-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;Accesos y banquetas&quot;,&quot;path&quot;:&quot;/profesionales/accesos-y-banquetas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Albercas y spa&quot;,&quot;path&quot;:&quot;/profesionales/albercas-y-spa-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-paisajistas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y partes exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-y-partes-exteriores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas y portones&quot;,&quot;path&quot;:&quot;/profesionales/vallas-y-portones-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techumbre&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garage&quot;,&quot;path&quot;:&quot;/profesionales/puertas-de-garage-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techos y desagües de techo&quot;,&quot;path&quot;:&quot;/profesionales/techos-y-desaguees-de-techo-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-guadalupe&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/profesionales/agentes-inmobiliarios-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-y-artesanos-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Cristales&quot;,&quot;path&quot;:&quot;/profesionales/cristales-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Diseñadores CGI&quot;,&quot;path&quot;:&quot;/profesionales/disenadores-cgi-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño sustentable&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-sustentable-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-energ-a-solar-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanzas&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-mudanzas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandillas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-y-barandillas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones y montaje electrónico&quot;,&quot;path&quot;:&quot;/profesionales/instalaciones-y-montaje-electr-nico-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-de-edificios-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y bloggers&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-y-bloggers-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otras empresas&quot;,&quot;path&quot;:&quot;/profesionales/otras-empresas-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajista de interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajista-de-interiores-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales de exterior&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-de-exterior-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-y-dep-sitos-de-aguas-residuales-en-guadalupe&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tiendas online&quot;,&quot;path&quot;:&quot;/profesionales/tiendas-online-en-guadalupe&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;29.6480061&quot;,&quot;locale&quot;:&quot;mx&quot;,&quot;longitude&quot;:&quot;-97.8279576&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/habitaciones/pisos&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8768345/unlimited-free-hosting-in-usa-in-tx&quot;,&quot;id&quot;:8768345,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_700,w_700,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1644133307/p/user/avatar/8768345/download__1_.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;city&quot;:&quot;Austin&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Unlimited Free Hosting in usa in tx&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3971943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726169/p/photo/image/3971943/Fair-Cases-Law-Group-Doctor-764x1024.jpg.jpg&quot;,&quot;width&quot;:764,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971947/&quot;,&quot;id&quot;:3971947,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726183/p/photo/image/3971947/rear-end-accident-injuries-1024x683-1-ovdv2pr2h0wr0282neswxa9ath0o8nebu1ib04kj5y.jpg&quot;,&quot;width&quot;:318,&quot;height&quot;:167},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971947/fair-cases-law-group-personal-injury-lawyers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971946/&quot;,&quot;id&quot;:3971946,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726179/p/photo/image/3971946/Personal-Injury-Lawyer-ovdvofssf6n9w2gelh51jwlpfhgd57lmdf3my1axmo.jpg&quot;,&quot;width&quot;:318,&quot;height&quot;:160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971946/fair-cases-law-group-personal-injury-lawyers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971945/&quot;,&quot;id&quot;:3971945,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726177/p/photo/image/3971945/Motorcycle-Accident-Lawyer--ovdvotwd9p6m5s3migxx37cpyu0kca6z7i2khhs2rq.jpg&quot;,&quot;width&quot;:318,&quot;height&quot;:167},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971945/fair-cases-law-group-personal-injury-lawyers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971944/&quot;,&quot;id&quot;:3971944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726173/p/photo/image/3971944/Free-Case-Evaluation-Fair-Cases-Law-Group.jpg.jpg&quot;,&quot;width&quot;:341,&quot;height&quot;:512},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971944/fair-cases-law-group-personal-injury-lawyers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971943/&quot;,&quot;id&quot;:3971943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726169/p/photo/image/3971943/Fair-Cases-Law-Group-Doctor-764x1024.jpg.jpg&quot;,&quot;width&quot;:764,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971943/fair-cases-law-group-personal-injury-lawyers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3971942/&quot;,&quot;id&quot;:3971942,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632726167/p/photo/image/3971942/01.cover.Picture10.jpg&quot;,&quot;width&quot;:1560,&quot;height&quot;:874},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8768345},&quot;resourcePath&quot;:&quot;/fotografia/3971942/fair-cases-law-group-personal-injury-lawyers&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8768345/unlimited-free-hosting-in-usa-in-tx&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-austin&quot;,&quot;short_description&quot;:&quot;I&#39;m   Arnaud, founder of Airticle. Writing articles for your website can be   expensive, cumbersome and time consuming&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/3810664/maxmar-construction-ltd&quot;,&quot;id&quot;:3810664,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_144,w_144,x_8,y_0/c_fill,h_#height,q_70,w_#width/v1501062225/p/user/avatar/3810664/fac.jpg&quot;,&quot;width&quot;:144,&quot;height&quot;:144},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Maxmar Construction LTD&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:3,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:2144527,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501061813/p/photo/image/2144527/desktopbig_0024_CD-57_Drayton_Gardens-9-desktopbig.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144465/&quot;,&quot;id&quot;:2144465,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501060180/p/photo/image/2144465/Default_1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144465/bristol-house&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144577/&quot;,&quot;id&quot;:2144577,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501062416/p/photo/image/2144577/desktopbig_0005_CD-1_46_Lennox_Gardens-11edit-desktopbig.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144577/lennox-gardens&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144479/&quot;,&quot;id&quot;:2144479,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501060894/p/photo/image/2144479/b1.jpg&quot;,&quot;width&quot;:5520,&quot;height&quot;:3680},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144479/flat-refurbishment-and-new-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144529/&quot;,&quot;id&quot;:2144529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501061818/p/photo/image/2144529/desktopbig_0025_CD-57_Drayton_Gardens-6-desktopbig.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144529/drayton-gardens&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144531/&quot;,&quot;id&quot;:2144531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501061826/p/photo/image/2144531/desktopbig_0027_CD-57_Drayton_Gardens-1-desktopbig.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144531/drayton-gardens&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2144588/&quot;,&quot;id&quot;:2144588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501062725/p/photo/image/2144588/14.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3810664},&quot;resourcePath&quot;:&quot;/fotografia/2144588/tregunter-road&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3810664/maxmar-construction-ltd&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-london&quot;,&quot;short_description&quot;:&quot;Maxmar LTD is London&#39;s building company with own joinery workshop. We have also opened our branch in Poland where we produce&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8454780/premier-plus-carpet-care&quot;,&quot;id&quot;:8454780,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1618505215/p/user/avatar/8454780/nmkzt0m5lmwduz7e1asy.jpg&quot;},&quot;city&quot;:&quot;.&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Premier Plus Carpet Care&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3822921,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504652/p/photo/image/3822921/01.cover.jpg&quot;,&quot;width&quot;:1062,&quot;height&quot;:657},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822929/&quot;,&quot;id&quot;:3822929,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504684/p/photo/image/3822929/download.jpg&quot;,&quot;width&quot;:275,&quot;height&quot;:183},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822929/premier-plus-carpet-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822928/&quot;,&quot;id&quot;:3822928,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504680/p/photo/image/3822928/download_3.jpg&quot;,&quot;width&quot;:259,&quot;height&quot;:194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822928/premier-plus-carpet-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822927/&quot;,&quot;id&quot;:3822927,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504677/p/photo/image/3822927/download_2.jpg&quot;,&quot;width&quot;:251,&quot;height&quot;:201},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822927/premier-plus-carpet-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822926/&quot;,&quot;id&quot;:3822926,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504674/p/photo/image/3822926/download_1.jpg&quot;,&quot;width&quot;:275,&quot;height&quot;:183},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822926/premier-plus-carpet-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822925/&quot;,&quot;id&quot;:3822925,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504669/p/photo/image/3822925/5b7f1d243b8e9.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822925/premier-plus-carpet-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822924/&quot;,&quot;id&quot;:3822924,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618504665/p/photo/image/3822924/4.image.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8454780},&quot;resourcePath&quot;:&quot;/fotografia/3822924/premier-plus-carpet-care&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8454780/premier-plus-carpet-care&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-&quot;,&quot;short_description&quot;:&quot;At Premier Plus Carpet and Upholstery Cleaning we provide excellent customer service to achieve premier results. We use&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/9023287/tiantai-obdcarcover-co-ltd&quot;,&quot;id&quot;:9023287,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Taizhou&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tiantai obdcarcover Co., Ltd.&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4121551,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650262673/p/photo/image/4121551/lctducxfkvsujaducon2.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4121551/&quot;,&quot;id&quot;:4121551,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650262673/p/photo/image/4121551/lctducxfkvsujaducon2.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9023287},&quot;resourcePath&quot;:&quot;/fotografia/4121551/retractable-front-window-uv-proof-car-sunshade&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9023287/tiantai-obdcarcover-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-taizhou&quot;,&quot;short_description&quot;:&quot;Tiantai obdcarcover Co., Ltd. is located in Tiantai County, Zhejiang Province.  Founded in 2013, it is a manufacturing factory&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/9025400/ningbo-detai-machinery-industry-co-ltd&quot;,&quot;id&quot;:9025400,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Ningbo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Ningbo Detai Machinery Industry Co., LTD,&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4122518,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650437538/p/photo/image/4122518/z8xmx8xves0nv0zjagxx.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4122518/&quot;,&quot;id&quot;:4122518,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650437538/p/photo/image/4122518/z8xmx8xves0nv0zjagxx.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9025400},&quot;resourcePath&quot;:&quot;/fotografia/4122518/caliper-brake-kwb-216-01&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9025400/ningbo-detai-machinery-industry-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-ningbo&quot;,&quot;short_description&quot;:&quot;Ningbo Detai Machinery Industry Co., LTD, located in the beautiful coastal city  of Ningbo city, is a major production of&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/9046746/qifandoze&quot;,&quot;id&quot;:9046746,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Qifandoze&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4136645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652175970/p/photo/projects/a6qhpvsgduyirintoutn.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4136645/&quot;,&quot;id&quot;:4136645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652175970/p/photo/projects/a6qhpvsgduyirintoutn.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9046746},&quot;resourcePath&quot;:&quot;/fotografia/4136645/ikaria-lean-belly-juice-reviews-2022&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9046746/qifandoze&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-new-york&quot;,&quot;short_description&quot;:&quot;I have several enlightenment packed lessons bordering on Ikaria Lean Belly Juice. The basics are simple. That is what&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/9146166/ecotune-obd2-fuel-saver&quot;,&quot;id&quot;:9146166,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;EcoTune OBD2 Fuel Saver&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4208053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660375064/p/photo/projects/th9deydmk8r5bqxzoilx.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4208053/&quot;,&quot;id&quot;:4208053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660375064/p/photo/projects/th9deydmk8r5bqxzoilx.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9146166},&quot;resourcePath&quot;:&quot;/fotografia/4208053/ecotune-reviews-2022-the-very-best-fuelsaver-tool&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4208059/&quot;,&quot;id&quot;:4208059,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660375189/p/photo/projects/wzixr9jj4ekbwto5hjgp.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9146166},&quot;resourcePath&quot;:&quot;/fotografia/4208059/avis-sur-les-capsules-de-regime-pour-la-perte-de-poids-prima-france-2022-comment-l-utiliser-&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9146166/ecotune-obd2-fuel-saver&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-new-york&quot;,&quot;short_description&quot;:&quot;EcoTune OBD2 Fuel Saver United States is a powerful device that helps to reduce fuel by 55%. Visit official website of this&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8125700/zhejiang-yiya-new-materials-co-ltd&quot;,&quot;id&quot;:8125700,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_330,w_330,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1605773949/p/user/avatar/8125700/4-1-2.jpg&quot;,&quot;width&quot;:330,&quot;height&quot;:330},&quot;city&quot;:&quot;Ningbo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Zhejiang Yiya New Materials Co., Ltd&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3679085,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605774071/p/photo/image/3679085/8-1_1.jpg&quot;,&quot;width&quot;:331,&quot;height&quot;:340},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3679085/&quot;,&quot;id&quot;:3679085,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605774071/p/photo/image/3679085/8-1_1.jpg&quot;,&quot;width&quot;:331,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125700},&quot;resourcePath&quot;:&quot;/fotografia/3679085/printing-canvas&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8125700/zhejiang-yiya-new-materials-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-ningbo&quot;,&quot;short_description&quot;:&quot;Our wholesale PRINTING CANVAS are in line with international standards,and\u0026nbsp; Advertising Grade Reflective Sheeting film&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/6572561/modula&quot;,&quot;id&quot;:6572561,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1555604577/p/user/avatar/6572561/Captura_de_pantalla_2019-04-18_a_la_s__11.12.43.jpg&quot;},&quot;city&quot;:&quot;Morelia&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Modula&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3094490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560794989/p/photo/image/3094490/IMG_7672.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3094489/&quot;,&quot;id&quot;:3094489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560794973/p/photo/image/3094489/IMG_7704.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3094489/house-remodeling&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3094490/&quot;,&quot;id&quot;:3094490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560794989/p/photo/image/3094490/IMG_7672.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3094490/house-remodeling&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3019286/&quot;,&quot;id&quot;:3019286,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555605167/p/photo/image/3019286/cocina-2.jpg&quot;,&quot;width&quot;:415,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3019286/kitchens&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3019287/&quot;,&quot;id&quot;:3019287,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555605169/p/photo/image/3019287/cocina-1.jpg&quot;,&quot;width&quot;:415,&quot;height&quot;:233},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3019287/kitchens&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3019326/&quot;,&quot;id&quot;:3019326,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555605755/p/photo/image/3019326/Captura_de_pantalla_2019-04-18_a_la_s_11.41.28.jpg&quot;,&quot;width&quot;:1132,&quot;height&quot;:706},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3019326/closets&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3019325/&quot;,&quot;id&quot;:3019325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555605750/p/photo/image/3019325/Captura_de_pantalla_2019-04-18_a_la_s_11.41.45.jpg&quot;,&quot;width&quot;:1134,&quot;height&quot;:1022},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6572561},&quot;resourcePath&quot;:&quot;/fotografia/3019325/closets&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6572561/modula&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-morelia&quot;,&quot;short_description&quot;:&quot;We are arquitecture and engieneering carpenter solutions. Specialist in kitchens, dressing rooms, doors and business. &quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7936079/lab58&quot;,&quot;id&quot;:7936079,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_442,w_442,x_15,y_0/c_fill,h_#height,q_70,w_#width/v1600101999/p/user/avatar/7936079/labvertlab58-def.jpg&quot;,&quot;width&quot;:442,&quot;height&quot;:442},&quot;city&quot;:&quot;Alberobello, BA, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;lab58&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:5,&quot;reviews_count&quot;:15,&quot;cover_photo&quot;:{&quot;id&quot;:3615588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600087985/p/photo/image/3615588/01-_DSC7076.jpg&quot;,&quot;width&quot;:6710,&quot;height&quot;:4586},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3685741/&quot;,&quot;id&quot;:3685741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606255923/p/photo/image/3685741/Quadra.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:3508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3685741/linea-tatoo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3617092/&quot;,&quot;id&quot;:3617092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600187485/p/photo/image/3617092/779951C4-1E16-4E66-A528-3C3BFDB6E2B4.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3780},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3617092/mobile-ingresso-con-cappottiera&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3617095/&quot;,&quot;id&quot;:3617095,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600187497/p/photo/image/3617095/IMG_0225.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3617095/mobile-ingresso-con-cappottiera&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3677776/&quot;,&quot;id&quot;:3677776,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605636141/p/photo/image/3677776/IMG_0869.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3677776/libreria-sospesa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3614300/&quot;,&quot;id&quot;:3614300,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599852403/p/photo/image/3614300/_DSC7497.jpg&quot;,&quot;width&quot;:6601,&quot;height&quot;:4508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3614300/victoria&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3613852/&quot;,&quot;id&quot;:3613852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599833313/p/photo/image/3613852/_DSC7122_2.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7936079},&quot;resourcePath&quot;:&quot;/fotografia/3613852/thesis&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7936079/lab58&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-alberobello-ba-italia&quot;,&quot;short_description&quot;:&quot;lab58 Il design che prende forma.   Lab 58 è un laboratorio di design artigianale, nato nel 2018 dall’incontro di Jean Pierre&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8645117/aldebaran&quot;,&quot;id&quot;:8645117,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1626382825/p/user/avatar/8645117/na68mlklaqsgs5h0dbd9.jpg&quot;},&quot;city&quot;:&quot;Amora&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Aldebaran&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3908263,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626383414/p/photo/image/3908263/completed-02.jpg&quot;,&quot;width&quot;:158,&quot;height&quot;:280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908262/&quot;,&quot;id&quot;:3908262,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626383395/p/photo/image/3908262/completed-01.jpg&quot;,&quot;width&quot;:366,&quot;height&quot;:206},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908262/bancada-de-cozinha&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908265/&quot;,&quot;id&quot;:3908265,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626384475/p/photo/image/3908265/IMG_20210315_082449.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:1840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908265/office-desk&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908268/&quot;,&quot;id&quot;:3908268,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626384522/p/photo/image/3908268/IMG_20210421_152952.jpg&quot;,&quot;width&quot;:1840,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908268/office-desk&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908266/&quot;,&quot;id&quot;:3908266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626384491/p/photo/image/3908266/IMG_20210316_084942.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:1840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908266/office-desk&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908267/&quot;,&quot;id&quot;:3908267,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626384510/p/photo/image/3908267/IMG_20210418_073607.jpg&quot;,&quot;width&quot;:1840,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908267/office-desk&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3908269/&quot;,&quot;id&quot;:3908269,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626384554/p/photo/image/3908269/IMG_20210426_153853.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:1840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8645117},&quot;resourcePath&quot;:&quot;/fotografia/3908269/office-desk&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8645117/aldebaran&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-amora&quot;,&quot;short_description&quot;:&quot;Handyman, Carpintaria geral.  &quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8254746/!!-91-9928979713-kala-jadu-specialist-guru-ji-in-mumbai&quot;,&quot;id&quot;:8254746,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1610879431/p/user/avatar/8254746/cs3ygbtlftkeazbgmaj5.jpg&quot;},&quot;city&quot;:&quot;Ajmer&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;!! 91-9928979713 #kala jadu specialist guru ji iN Mumbai &quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3732631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879551/p/photo/image/3732631/images_1.jpg&quot;,&quot;width&quot;:225,&quot;height&quot;:225},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732631/&quot;,&quot;id&quot;:3732631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879551/p/photo/image/3732631/images_1.jpg&quot;,&quot;width&quot;:225,&quot;height&quot;:225},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732631/!!-91-9928979713-love-problem-solution-baba-ji-in-mumbai&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732632/&quot;,&quot;id&quot;:3732632,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879588/p/photo/image/3732632/couple-3064048__340.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732632/!!-91-9928979713-love-problem-solution-baba-ji-in-delhi&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732633/&quot;,&quot;id&quot;:3732633,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879600/p/photo/image/3732633/16050789001196332.jpg&quot;,&quot;width&quot;:761,&quot;height&quot;:497},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732633/!!-91-9928979713-love-problem-solution-baba-ji-in-delhi&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732634/&quot;,&quot;id&quot;:3732634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879689/p/photo/image/3732634/couple-3064048__340.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732634/!!-91-9928979713-love-problem-solution-baba-ji-in-ahmedabad&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732635/&quot;,&quot;id&quot;:3732635,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879743/p/photo/image/3732635/couple-3064048__340.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732635/!!-91-9928979713-love-problem-solution-baba-ji-in-kolkata&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3732636/&quot;,&quot;id&quot;:3732636,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610879828/p/photo/image/3732636/couple-3064048__340.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8254746},&quot;resourcePath&quot;:&quot;/fotografia/3732636/!!-91-9928979713-love-problem-solution-baba-ji-in-maharashtra&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8254746/!!-91-9928979713-kala-jadu-specialist-guru-ji-in-mumbai&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-ajmer&quot;,&quot;short_description&quot;:&quot;https://www.homify.in/professionals/8254746/91-9928979713-kala-jadu-specialist-guru-ji-in-mumbai&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/5658191/navarrolivier&quot;,&quot;id&quot;:5658191,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1532536860/p/user/avatar/5658191/NavarrOlivier_Logo_Motion.jpg&quot;},&quot;city&quot;:&quot;Cuevas Del Almanzora, Almería&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;NavarrOlivier&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:5,&quot;reviews_count&quot;:12,&quot;cover_photo&quot;:{&quot;id&quot;:3430622,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586952761/p/photo/image/3430622/restaurante-madera-chiringuito-beachclub-Berebere.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:841},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2704217/&quot;,&quot;id&quot;:2704217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536190268/p/photo/image/2704217/Pergola-madera-rustica-casa-rural.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:870},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2704217/pergola-para-casa-rural&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2749621/&quot;,&quot;id&quot;:2749621,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1539627432/p/photo/image/2749621/Pergola_vintage_Puerto_Rey.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1238},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2749621/pergola-blanca-vintage-para-atico&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2817664/&quot;,&quot;id&quot;:2817664,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543580007/p/photo/image/2817664/pergola-parking-persiana.jpg&quot;,&quot;width&quot;:1620,&quot;height&quot;:1229},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2817664/aparcamiento-doble-con-garaje&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2864666/&quot;,&quot;id&quot;:2864666,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547197731/p/photo/image/2864666/cerramiento-terraza-pergola-cristal.jpg&quot;,&quot;width&quot;:1265,&quot;height&quot;:1147},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2864666/cubierta-para-terraza-restaurante-lua&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2653674/&quot;,&quot;id&quot;:2653674,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532651508/p/photo/image/2653674/Cgatas_07.jpg&quot;,&quot;width&quot;:1623,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2653674/pergola-natural-para-vivienda-rural-sostenible&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2717361/&quot;,&quot;id&quot;:2717361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537232676/p/photo/image/2717361/Masia_05.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1053},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5658191},&quot;resourcePath&quot;:&quot;/fotografia/2717361/cubierta-en-madera-laminar-curva&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5658191/navarrolivier&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-cuevas-del-almanzora-almeria&quot;,&quot;short_description&quot;:&quot;NavarrOlivier es una empresa joven de origen familiar que conserva sus características iniciales de compromiso con el cliente.Nuestro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8453039/tuscan-pergolas&quot;,&quot;id&quot;:8453039,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1618430317/p/user/avatar/8453039/vg6abuiy2mgrjaprrold.jpg&quot;},&quot;city&quot;:&quot;Tijuana&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Tuscan Pergolas&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3822043,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618430563/p/photo/image/3822043/pergola_tuscana_calif.jpg&quot;,&quot;width&quot;:1227,&quot;height&quot;:1280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3827248/&quot;,&quot;id&quot;:3827248,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618959480/p/photo/image/3827248/b351bf8f-c661-4dd9-ad12-c2b13d22cb86-1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/3827248/pergola-con-columnas-de-concreto&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822043/&quot;,&quot;id&quot;:3822043,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618430563/p/photo/image/3822043/pergola_tuscana_calif.jpg&quot;,&quot;width&quot;:1227,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/3822043/pergola-en-rancho-santa-fe&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4073374/&quot;,&quot;id&quot;:4073374,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643399046/p/photo/image/4073374/Pérgolas_de_Metal_con_Madera_e_Tijuana.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/4073374/pergolas-de-metal-en-tijuana&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822063/&quot;,&quot;id&quot;:3822063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618430969/p/photo/image/3822063/WhatsApp_Image_2021-02-12_at_12.35.37_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:958},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/3822063/pergola-para-vinedo-panorama-87&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822062/&quot;,&quot;id&quot;:3822062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618430965/p/photo/image/3822062/WhatsApp_Image_2021-02-12_at_12.35.36.jpg&quot;,&quot;width&quot;:958,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/3822062/pergola-para-vinedo-panorama-87&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3822069/&quot;,&quot;id&quot;:3822069,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618430989/p/photo/image/3822069/WhatsApp_Image_2021-02-12_at_12.35.39_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:958},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8453039},&quot;resourcePath&quot;:&quot;/fotografia/3822069/pergola-para-vinedo-panorama-87&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8453039/tuscan-pergolas&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-tijuana&quot;,&quot;short_description&quot;:&quot;Para los propietarios de viviendas en\u0026nbsp; Otay Ranch,\u0026nbsp;Coronado,\u0026nbsp;Santa Fe Ranch,\u0026nbsp;Tijuana,\u0026nbsp;Rosarito,&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/19822/carpintek-group&quot;,&quot;id&quot;:19822,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1503028493/p/user/avatar/19822/2017-07-12-PHOTO-00000152-1.jpg&quot;},&quot;city&quot;:&quot;Torrejon De Ardoz&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;CARPINTEK GROUP&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:4,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:1667101,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475829672/p/photo/image/1667101/Mallorquina_madera_05.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:636},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1707217/&quot;,&quot;id&quot;:1707217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479479237/p/photo/image/1707217/IMG_0853.jpg&quot;,&quot;width&quot;:3524,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1707217/serie-energytek-expuesta-en-veteco-ifema&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1667017/&quot;,&quot;id&quot;:1667017,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475824926/p/photo/image/1667017/IMG_0351_V.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1284},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1667017/nuestra-ventana-inteligente-inteltek&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1667015/&quot;,&quot;id&quot;:1667015,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475824882/p/photo/image/1667015/IMG_0329_V.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:802},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1667015/nuestra-ventana-inteligente-inteltek&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1667018/&quot;,&quot;id&quot;:1667018,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475824949/p/photo/image/1667018/IMG_0353_V.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1466},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1667018/nuestra-ventana-inteligente-inteltek&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1667016/&quot;,&quot;id&quot;:1667016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475824905/p/photo/image/1667016/IMG_0334_V.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1667016/nuestra-ventana-inteligente-inteltek&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/1667010/&quot;,&quot;id&quot;:1667010,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475824807/p/photo/image/1667010/IMG_037_V.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:19822},&quot;resourcePath&quot;:&quot;/fotografia/1667010/nuestra-ventana-inteligente-inteltek&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/19822/carpintek-group&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-torrejon-de-ardoz&quot;,&quot;short_description&quot;:&quot;Carpintek Group es una compañía especializada en fabricación y diseño de espacios en madera, desde los proyectos propios&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/8782516/indico-mobiliario&quot;,&quot;id&quot;:8782516,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1636570426/p/user/avatar/8782516/x6ztbccrdztwmqhybtuu.jpg&quot;},&quot;city&quot;:&quot;Arganda del Rey&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;INDICO MOBILIARIO&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:4015503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636572008/p/photo/image/4015503/armario_puertas_abatibles_uñero_al_alto.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015514/&quot;,&quot;id&quot;:4015514,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636572627/p/photo/image/4015514/sombras_matizadas_y_brillos_tenues_en_madera_natural.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015514/puerta-de-granero-a-medida&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015493/&quot;,&quot;id&quot;:4015493,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636571114/p/photo/image/4015493/block_a_270.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015493/vivienda-completa-puertas-y-armarios&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015494/&quot;,&quot;id&quot;:4015494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636571117/p/photo/image/4015494/despensa_pasillo.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015494/vivienda-completa-puertas-y-armarios&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015491/&quot;,&quot;id&quot;:4015491,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636571108/p/photo/image/4015491/armario_correderas_lacadas.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015491/vivienda-completa-puertas-y-armarios&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015492/&quot;,&quot;id&quot;:4015492,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636571111/p/photo/image/4015492/armario_entrada.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015492/vivienda-completa-puertas-y-armarios&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4015495/&quot;,&quot;id&quot;:4015495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636571120/p/photo/image/4015495/detalle_uñero.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8782516},&quot;resourcePath&quot;:&quot;/fotografia/4015495/vivienda-completa-puertas-y-armarios&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8782516/indico-mobiliario&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-arganda-del-rey&quot;,&quot;short_description&quot;:&quot;Empresa de carpintería con más de 20 años de experiencia en Madrid Realizamos proyectos de carpintería del hogar en obra&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7992643/carpinteria-area-59&quot;,&quot;id&quot;:7992643,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1601484257/p/user/avatar/7992643/8ad35d6b30f7fe22.jpg&quot;,&quot;width&quot;:808,&quot;height&quot;:808},&quot;city&quot;:&quot;Teulada, Comunidad Valenciana&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Carpintería área 59 &quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3659481,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918653/p/photo/image/3659481/9C491627-A308-4046-B995-253C5734954F.jpg&quot;,&quot;width&quot;:206,&quot;height&quot;:147},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659477/&quot;,&quot;id&quot;:3659477,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918644/p/photo/image/3659477/B60A7604-D6BF-49D0-9E94-43A40A235871.jpg&quot;,&quot;width&quot;:206,&quot;height&quot;:343},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659477/carpinteria-area-area-59&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659503/&quot;,&quot;id&quot;:3659503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918720/p/photo/image/3659503/C6AE2F87-334F-4213-9B35-5211444417E8.jpg&quot;,&quot;width&quot;:3096,&quot;height&quot;:4128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659503/carpinteria-area-area-59&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659478/&quot;,&quot;id&quot;:3659478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918647/p/photo/image/3659478/3A610E25-71F2-4453-AEB4-1472A0B7C19F.jpg&quot;,&quot;width&quot;:206,&quot;height&quot;:147},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659478/carpinteria-area-area-59&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659486/&quot;,&quot;id&quot;:3659486,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918666/p/photo/image/3659486/8B24B3D3-923F-416D-A427-E467604A1A0B.jpg&quot;,&quot;width&quot;:3096,&quot;height&quot;:4128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659486/carpinteria-area-area-59&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659497/&quot;,&quot;id&quot;:3659497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918696/p/photo/image/3659497/8B5D4269-A2B9-459E-9B08-A84C0522F0B7.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:3096},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659497/carpinteria-area-area-59&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3659502/&quot;,&quot;id&quot;:3659502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603918717/p/photo/image/3659502/BEE961E1-17F0-4D02-A5A9-6A2C540702C3.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:3096},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992643},&quot;resourcePath&quot;:&quot;/fotografia/3659502/carpinteria-area-area-59&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7992643/carpinteria-area-59&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-teulada-comunidad-valenciana&quot;,&quot;short_description&quot;:&quot;Fabricación y montaje, puertas, armarios, cocinas, muebles de baño,\u0026nbsp;&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/7608188/carpinteria-alcocer&quot;,&quot;id&quot;:7608188,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1590783443/p/user/avatar/7608188/yfolrwh3ceymb0ubtbsc.jpg&quot;},&quot;city&quot;:&quot;Ciudad de México, CDMX, México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Carpinteria Alcocer&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3504346,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590783542/p/photo/image/3504346/carpi.jpg&quot;,&quot;width&quot;:851,&quot;height&quot;:315},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3504515/&quot;,&quot;id&quot;:3504515,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590808535/p/photo/image/3504515/20191220_174113.jpg&quot;,&quot;width&quot;:2576,&quot;height&quot;:1188},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3504515/vestidor&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3532794/&quot;,&quot;id&quot;:3532794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592961115/p/photo/image/3532794/20200623_144148.jpg&quot;,&quot;width&quot;:1188,&quot;height&quot;:2576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3532794/vestidor-de-encino&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3504349/&quot;,&quot;id&quot;:3504349,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590784436/p/photo/image/3504349/20200204_102114.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:2128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3504349/restauracion-y-cambio-de-color-a-recamara&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3504533/&quot;,&quot;id&quot;:3504533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590809180/p/photo/image/3504533/IMG_20190723_212804_491.jpg&quot;,&quot;width&quot;:1755,&quot;height&quot;:1188},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3504533/instalacion-de-recamaras-infantiles&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3504944/&quot;,&quot;id&quot;:3504944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590890807/p/photo/image/3504944/IMG_20200516_145328_716.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3504944/complemento-con-espacio-para-tv&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3552348/&quot;,&quot;id&quot;:3552348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594425082/p/photo/image/3552348/20200710_120311.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:2128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7608188},&quot;resourcePath&quot;:&quot;/fotografia/3552348/bufetera-de-parota-o-huanacaxtle&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7608188/carpinteria-alcocer&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-ciudad-de-mexico-cdmx-mexico&quot;,&quot;short_description&quot;:&quot;Empresa líder en el ramo de la carpintería, dedicada a la fabricación, instalación  y diseño de todo tipo de mobiliario&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/9096563/grupo-areno-sas&quot;,&quot;id&quot;:9096563,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_200,w_200,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1656349607/p/user/avatar/9096563/Foto_de_Perfil_Tik_Tok_Mujer_Gradient_Rosa_Celeste.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;city&quot;:&quot;Bogota&quot;,&quot;country&quot;:&quot;co&quot;,&quot;display_name&quot;:&quot;Grupo Areno SAS&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:4174275,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656428757/p/photo/projects/vrnoat7vxqgcbl2tcodh.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173578/&quot;,&quot;id&quot;:4173578,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656355318/p/photo/projects/mly2j0hafhyohxwcxvj0.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173578/centro-italiano-di-bogota&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173521/&quot;,&quot;id&quot;:4173521,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656354059/p/photo/projects/mfbxn02dyckf4gxvnkyl.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173521/restaurante-slabon&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173522/&quot;,&quot;id&quot;:4173522,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656354059/p/photo/projects/csedhrktpiiqsvskcaut.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173522/restaurante-slabon&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173523/&quot;,&quot;id&quot;:4173523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656354059/p/photo/projects/yi9xccixs5oyakucnu0e.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173523/restaurante-slabon&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173524/&quot;,&quot;id&quot;:4173524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656354060/p/photo/projects/m5iqc35r0lzqpgbpojjp.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173524/restaurante-slabon&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4173520/&quot;,&quot;id&quot;:4173520,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656354059/p/photo/projects/fzrhb7iztndyz3aimnab.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9096563},&quot;resourcePath&quot;:&quot;/fotografia/4173520/restaurante-slabon&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9096563/grupo-areno-sas&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-bogota&quot;,&quot;short_description&quot;:&quot;Diseño, desarrollo y fabricación de mobiliario sobre medida. Pensando en cada una de las necesidades, Areno design siempre&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/profesionales/6138718/grupo-corpe®&quot;,&quot;id&quot;:6138718,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1546859129/p/user/avatar/6138718/29571044_202331420530812_2174134481866442814_n.jpg&quot;},&quot;city&quot;:&quot;Braga&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Grupo Corpe®&quot;,&quot;company_category_id&quot;:103,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2832212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1544547887/p/photo/image/2832212/AdobeStock_216169392.jpg&quot;,&quot;width&quot;:4782,&quot;height&quot;:3188},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2833210/&quot;,&quot;id&quot;:2833210,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1544616015/p/photo/image/2833210/AdobeStock_28669348.jpg&quot;,&quot;width&quot;:1760,&quot;height&quot;:2640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/2833210/kit-block-porta&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2841922/&quot;,&quot;id&quot;:2841922,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545237389/p/photo/image/2841922/AdobeStock_197315000.jpg&quot;,&quot;width&quot;:6200,&quot;height&quot;:2750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/2841922/rodape&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2896029/&quot;,&quot;id&quot;:2896029,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548952460/p/photo/image/2896029/AdobeStock_101704477.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3469},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/2896029/baguetes&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3002286/&quot;,&quot;id&quot;:3002286,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554798078/p/photo/image/3002286/AdobeStock_70256921.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3392},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/3002286/aros&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2857086/&quot;,&quot;id&quot;:2857086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1546873007/p/photo/image/2857086/shutterstock_1179563392.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/2857086/vigas-barrotes&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/2932229/&quot;,&quot;id&quot;:2932229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551093844/p/photo/image/2932229/53142130_397611500972514_8830676472537546752_n.jpg&quot;,&quot;width&quot;:755,&quot;height&quot;:1599},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6138718},&quot;resourcePath&quot;:&quot;/fotografia/2932229/deck&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6138718/grupo-corpe®&quot;,&quot;company_category_name&quot;:&quot;Carpinteros&quot;,&quot;company_category_link&quot;:&quot;/profesionales/carpinteros&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/carpinteros-en-braga&quot;,&quot;short_description&quot;:&quot;O\u0026nbsp;Grupo Corpe integra e desenvolve a sua actividade\u0026nbsp;no sector da madeira e  conta com mais de 30 anos de experiência&quot;}],&quot;total&quot;:1343,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/4021164/&quot;,&quot;id&quot;:4021164,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637176401/p/photo/image/4021164/seo-idea-lightbulbs-ss-1920.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/fotografia/4021164/best-houston-seo-experts&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3492540/&quot;,&quot;id&quot;:3492540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589947350/p/photo/image/3492540/commercialpressurewashingservice.jpg&quot;,&quot;width&quot;:168,&quot;height&quot;:168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7578218},&quot;resourcePath&quot;:&quot;/fotografia/3492540/hydrobrite-pressure-washing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3116468/&quot;,&quot;id&quot;:3116468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562416635/p/photo/image/3116468/residential_one_bedroom_apartment_3d_floorplan_design_ideas.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6791013},&quot;resourcePath&quot;:&quot;/fotografia/3116468/modern-one-bedroom-apartment-floor-plan-design-company-by-architectural-visualisation-studio&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3664341/&quot;,&quot;id&quot;:3664341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604446473/p/photo/image/3664341/fachada-para-muro-royal-cenefa-marmol.jpg&quot;,&quot;width&quot;:757,&quot;height&quot;:765},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8079162},&quot;resourcePath&quot;:&quot;/fotografia/3664341/fachada-para-muro-royal&quot;},{&quot;href&quot;:&quot;https://www.homify.com.mx/fotografia/3664340/&quot;,&quot;id&quot;:3664340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604446276/p/photo/image/3664340/fachada-para-muro-pacifico-claro.jpg&quot;,&quot;width&quot;:757,&quot;height&quot;:765},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8079162},&quot;resourcePath&quot;:&quot;/fotografia/3664340/fachada-para-muro-pacifico-blanco&quot;}],&quot;searchCity&quot;:&quot;Guadalupe&quot;,&quot;seoText&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCarpinteros en Guadalupe, Nuevo León\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\nLa carpintería es una de las profesiones que nació de forma artesanal, es de las más antiguas que existen, ha ido evolucionando a través del tiempo en una profesión especializada en diferentes tipos de elementos que están involucrados en el amplio campo de la construcción, de edificaciones, mobiliario y decoración.\u003c/p\u003e\u003ch2\u003e\u003cstrong\u003e¿Qué capacidades tiene el carpintero? \u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nEste profesional de la carpintería tiene que tener diferentes habilidades para cumplir con un trabajo de primera calidad como las que vemos a continuación: \u003c/p\u003e\u003cul\u003e\u003cli\u003eComprender e interpretar planos, diseños y dibujo técnico.\u003c/li\u003e\u003cli\u003eManejar con fluidez el sistema de medición.\u003c/li\u003e\u003cli\u003eHabilidad y destreza manual en los trabajos de acabados de muebles.\u003c/li\u003e\u003cli\u003eUn carpintero debe tener conocimiento y \u003ca href=\&quot;https://www.homify.com.mx/libros_de_ideas/3734453/tipos-de-madera-para-muebles\&quot;\u003eclasificación de maderas naturales\u003c/a\u003e y el uso específico de cada una. Conocimiento y clasificación de los derivados de la madera y el uso específico de cada uno.\u003c/li\u003e\u003cli\u003eEl carpintero debe estar al día con las maderas nacionales e importadas y sus derivados, que se tengan en el mercado nacional.\u003c/li\u003e\u003cli\u003eEstar al día con los materiales de acabados de las piezas de madera y las nuevas técnicas que surjan.\u003c/li\u003e\u003cli\u003eConocer la aplicación de tintes, lacas, pinturas y demás acabados para las piezas que elabora.\u003c/li\u003e\u003cli\u003eUn buen carpintero debe anticiparse a la acción de la humedad y los cambios de temperatura para salvaguardar las piezas elaboradas, dándoles la protección que les permita tener la mayor vida útil posible, a cada trabajo realizado por ellos.\u003c/li\u003e\u003cli\u003eConocer el afilado de herramientas  y demás técnicas para el mantenimiento preventivo de los equipos y maquinarias de taller de carpintería.\u003c/li\u003e\u003cli\u003eConocer técnicas de ensamblado se muebles, las técnicas de transportar mobiliario y cómo almacenar el producto terminado.\u003c/li\u003e\u003cli\u003eDiseño e innovación de mobiliario.\u003c/li\u003e\u003cli\u003eUn carpintero es responsable de la ergonomía y su aplicación al mobiliario que diseñe.\u003c/li\u003e\u003cli\u003eControl de calidad del mobiliario que ejecute.\u003c/li\u003e\u003cli\u003eEl carpintero debe realizar presupuestos con costos detallados de materiales y mano de obra, para cumplir con las exigencias de los clientes.\u003c/li\u003e\u003cli\u003eActualizar y tener al día el control de inventario.\n\u003c/li\u003e\u003c/ul\u003e\u003ch2\u003e\u003cstrong\u003e¿Qué profesionales apoyan al carpintero en su trabajo?\u003c/strong\u003e\u003c/h2\u003e\u003cul\u003e\u003cli\u003eDiseñadores de cocina.\u003c/li\u003e\u003cli\u003eDiseñadores en interiores.\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://www.homify.com.mx/profesionales/arquitectos-de-interiores-en-guadalupe\&quot;\u003eArquitectos en interiores\u003c/a\u003e.\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://www.homify.com.mx/profesionales/arquitectos-en-guadalupe\&quot;\u003eArquitectos\u003c/a\u003e.\u003c/li\u003e\u003cli\u003eIngenieros estructuralistas.\u003c/li\u003e\u003cli\u003eConstructores.\u003c/li\u003e\u003cli\u003eDibujantes técnicos.\u003c/li\u003e\u003cli\u003eAyudantes de taller.\u003c/li\u003e\u003cli\u003eInstaladores de mobiliario.\n\u003c/li\u003e\u003c/ul\u003e\u003ch2\u003e\u003cstrong\u003e¿Cuáles son los trabajos que realizan los carpinteros? \u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nDesde el trabajo artesanal del carpintero, que se ha desarrollado a través de los siglos, los carpinteros realizan numerosos trabajos:\u003c/p\u003e\u003cul\u003e\u003cli\u003eDiseñando la forma de ensamblar diferentes tipos de elementos de madera o sus derivados.\u003c/li\u003e\u003cli\u003eTransformando la madera en estructuras sólidas. \u003c/li\u003e\u003cli\u003eConstruyen mobiliario y decoraciones en residencias, departamentos y todo tipo de edificación.\n\u003c/li\u003e\u003c/ul\u003e\u003ch2\u003e\u003cstrong\u003e¿En cuáles tipos de construcción trabaja el carpintero en la actualidad? \u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\n-Como siempre la actividad del carpintero ha sido indispensable para la construcción, siempre se cuenta con ellos para la construcción de \u003ca href=\&quot;https://www.homify.com.mx/habitaciones/puertas\&quot;\u003epuertas\u003c/a\u003e, \u003ca href=\&quot;https://www.homify.com.mx/habitaciones/ventanas\&quot;\u003eventanas\u003c/a\u003e, muebles para la \u003ca href=\&quot;https://www.homify.com.mx/habitaciones/cocinas\&quot;\u003ecocina\u003c/a\u003e, closets y mobiliario en general.\u003c/p\u003e\u003cp\u003e\n-En la actualidad el carpintero es pieza clave en la construcción prefabricada de viviendas y edificios, donde se dedican a armar los módulos que se han realizado en taller. \u003c/p\u003e\u003cp\u003e\n-Como un resumen se puede decir que las nuevas tecnologías, los materiales y herramientas actuales han permitido al carpintero desarrollar su profesión hasta niveles que no se imaginaban en el pasado, creando estructuras más sólidas, no solo de edificaciones de unos pocos pisos, sino hasta rascacielos donde su trabajo ha sido indispensable. \u003c/p\u003e\u003ch2\u003e\u003cstrong\u003e¿Qué materiales utilizan los carpinteros?\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e    Se involucran con diferentes materiales además de la madera y sus derivados como:\u003c/p\u003e\u003cul\u003e\u003cli\u003eCemento, la cerámica, los metales y las tejas para el recubrimiento de techos.\u003c/li\u003e\u003cli\u003e\u003cp\u003eEs frecuente el uso en los acabados de los muebles o elementos de madera como: barnices, ceras, lacas, grasa natural, sellador, thiner, tintes, pinturas y acabados para el realce y protección de la madera, el material original en la profesión de la carpintería.\u003c/p\u003e\u003c/li\u003e\u003c/ul\u003e\u003ch2\u003e\u003cstrong\u003e¿Qué tipos de madera natural se está utilizando en la construcción en la actualidad en México?\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nSe encuentra a disposición de silvicultores, profesionales de la carpintería  e industriales, fichas técnicas que han sido elaboradas por el Departamento de Madera Celulosa y Papel de la Universidad de Guadalajara financiado por la Comisión Nacional Forestal en los años 2004 y 2006 donde se encuentran las características tecnológicas y usos, de las maderas comercializadas en México.\u003c/p\u003e\u003cp\u003e\nEn dichas fichas se encuentran maderas nacionales e importadas para facilitar a los interesados la elección de las que necesiten en su trabajo con maderas naturales.     \u003c/p\u003e\u003ch2\u003e\u003cstrong\u003e¿Qué herramientas utiliza el carpintero actualizado?\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nLas herramientas del carpintero han sufrido una evolución a través del tiempo, manteniéndose algunas muy parecidas, sin mayores cambios, otras con el uso de la electricidad son realmente actuales que mejoran el acabado de los trabajos, se terminan en menor tiempo y con mayor facilidad.\u003c/p\u003e\u003cul\u003e\u003cli\u003eSierra de banco, sierra circular, sierra de cinta, sierra manual, sierra caladora.\u003c/li\u003e\u003cli\u003eTorno.\u003c/li\u003e\u003cli\u003eCepilladora.\u003c/li\u003e\u003cli\u003eCanteadora.\u003c/li\u003e\u003cli\u003eRegruesadora.\u003c/li\u003e\u003cli\u003eTaladro, taladro de pedestal\u003c/li\u003e\u003cli\u003e Router compresor.\u003c/li\u003e\u003cli\u003e Lijadora.\u003c/li\u003e\u003cli\u003e Pistola para clavar.\n\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\nEntre las herramientas manuales, algunas con poca variación de los modelos antiguos están las siguientes:\u003c/p\u003e\u003cul\u003e\u003cli\u003eAlicates. Martillos, destornilladores, niveles, tenazas.\u003c/li\u003e\u003cli\u003eSargentos, prensas.\u003c/li\u003e\u003cli\u003eFormones, brocas, limas, herramientas de talla.\u003c/li\u003e\u003cli\u003eCepillo manual, gubias.\u003c/li\u003e\u003cli\u003eCinta métrica, cartabones, compás, reglas, cangrejas, lápices de carpintero. \u003c/li\u003e\u003cli\u003ePiedra de afilar, limas,, gramil, escofinas.\u003c/li\u003e\u003cli\u003e Bancos de trabajo, extensiones eléctricas, brochas, cizadores, clavos.\n\u003c/li\u003e\u003c/ul\u003e\u003ch2\u003e\u003cstrong\u003e¿Cuál es el costo de muebles para cocina y closet en México actualmente?\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nLos costos dependen del tipo de material que se va a utilizar, en su construcción y acabados. En estos muebles se da el presupuesto por metro lineal, en los muebles de cocina el costo varía según el material que se usará en las encimeras, las cuales pueden ser más o menos costosas. En la cocina también influye en el costo por metro lineal su forma si es recta, en forma de L\u003cstrong\u003e \u003c/strong\u003eo de U y el tipo de corte que tenga en las esquinas si es recto o en ángulo.\u003c/p\u003e\u003cp\u003e\nEn general los costos varían entre $7,000 y $10,000 MXN el metro lineal esto incluye los herrajes y la instalación. En el presupuesto de cocina no incluye equipos ni tarjas. Se cobran aparte si los herrajes con de un diseño especial o recubrimientos con algún material como cerámicas o piedras.\u003c/p\u003e\u003ch2\u003e\u003cstrong\u003eLos carpinteros en Guadalupe, Nuevo León.\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nGuadalupe es un municipio del Estado de Nuevo León que conforma el Área Metropolitana de Monterrey, siendo el segundo más poblado de Nuevo León. Monterrey con una población de 4.1 millones de habitantes según el último censo del 2010, es la tercera área metropolitana más poblada de México y más desarrollada del país además de tener uno de los principales centros de negocios de México. Se considera esta zona como el epicentro industrial y económico para el norte de México, con grandes instalaciones industriales por lo que el municipio de Guadalupe  se encuentra beneficiado por la cercanía, al formar parte del área metropolitana de Monterrey, de la prosperidad de todo negocio que se instale como los talleres de carpintería indispensables para un municipio en pleno desarrollo y crecimiento.\u003c/p\u003e\u003cp\u003e\nSegún un estudio realizado en el año 2018 la ciudad de Monterrey es la ciudad con mejor calidad de vida de México, la octava de América Latina y la 110° del Mundo. Formando parte de su área metropolitana, el municipio de Guadalupe se beneficia con esta situación tan especial; por eso la actividad de la carpintería es uno de los negocios que tienden a prosperar con mayor empuje, siempre prestando el mejor servicio, con la más alta calidad en sus trabajos y competitividad en precios.\u003c/p\u003e\u003ch2\u003e\u003cstrong\u003e¿Cómo localizar carpinteros para hacer los muebles que necesito para mi casa?\u003c/strong\u003e\u003c/h2\u003e\u003cp\u003e\nEn el \u003ca href=\&quot;https://www.homify.com.mx/profesionales\&quot;\u003edirectorio de profesionales de homify\u003c/a\u003e puedes encontrar carpinteros que cumplen con las características de profesionalismo, calidad de los trabajos y  experiencia. Este profesional te respeta el presupuesto que tienes de inversión, para el trabajo que necesitas, además de conocer en ese municipio los proveedores de los materiales, herrajes y acabados con los costos actualizados.\u003c/p\u003e\u003cp\u003e\nEstos carpinteros los puedes localizar en el directorio de profesionales de homify donde encontrarás toda la información que necesitas de dirección, teléfono y correo electrónico. De esta forma los contactas eligiendo el profesional que más te convenga para resolver tus necesidades de construcción.\u003c/p\u003e&quot;,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Aguascalientes&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-aguascalientes&quot;},{&quot;name&quot;:&quot;Chihuahua&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-chihuahua&quot;},{&quot;name&quot;:&quot;Ciudad de México&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-ciudad-de-mexico&quot;},{&quot;name&quot;:&quot;Culiacán&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-culiacan&quot;},{&quot;name&quot;:&quot;Ecatepec&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-ecatepec&quot;},{&quot;name&quot;:&quot;Guadalajara&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-guadalajara&quot;},{&quot;name&quot;:&quot;Guadalupe&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-guadalupe&quot;},{&quot;name&quot;:&quot;Hermosillo&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-hermosillo&quot;},{&quot;name&quot;:&quot;Juárez&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-juarez&quot;},{&quot;name&quot;:&quot;León&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-leon&quot;},{&quot;name&quot;:&quot;Mérida&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-merida&quot;},{&quot;name&quot;:&quot;Mexicali&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-mexicali&quot;},{&quot;name&quot;:&quot;Monterrey&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-monterrey&quot;},{&quot;name&quot;:&quot;Naucalpan&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-naucalpan&quot;},{&quot;name&quot;:&quot;Nezahualcóyotl&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-nezahualcoyotl&quot;},{&quot;name&quot;:&quot;Puebla&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-puebla&quot;},{&quot;name&quot;:&quot;Saltillo&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-saltillo&quot;},{&quot;name&quot;:&quot;San Luis Potosí&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-san-luis-potosi&quot;},{&quot;name&quot;:&quot;Tijuana&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-tijuana&quot;},{&quot;name&quot;:&quot;Zapopan&quot;,&quot;href&quot;:&quot;/profesionales/carpinteros-en-zapopan&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.com.mx/profesionales"},{"@type":"ListItem","position":2,"Name":"carpinteros","item":"https://www.homify.com.mx/profesionales/carpinteros"},{"@type":"ListItem","position":3,"Name":"Guadalupe","item":"https://www.homify.com.mx/profesionales/carpinteros-en-guadalupe"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Unlimited Free Hosting in usa in tx","url":"https://www.homify.com.mx/profesionales/8768345/unlimited-free-hosting-in-usa-in-tx"},{"@type":"ListItem","position":2,"name":"Maxmar Construction LTD","url":"https://www.homify.com.mx/profesionales/3810664/maxmar-construction-ltd"},{"@type":"ListItem","position":3,"name":"Premier Plus Carpet Care","url":"https://www.homify.com.mx/profesionales/8454780/premier-plus-carpet-care"},{"@type":"ListItem","position":4,"name":"Tiantai obdcarcover Co., Ltd.","url":"https://www.homify.com.mx/profesionales/9023287/tiantai-obdcarcover-co-ltd"},{"@type":"ListItem","position":5,"name":"Ningbo Detai Machinery Industry Co., LTD,","url":"https://www.homify.com.mx/profesionales/9025400/ningbo-detai-machinery-industry-co-ltd"},{"@type":"ListItem","position":6,"name":"Qifandoze","url":"https://www.homify.com.mx/profesionales/9046746/qifandoze"},{"@type":"ListItem","position":7,"name":"EcoTune OBD2 Fuel Saver","url":"https://www.homify.com.mx/profesionales/9146166/ecotune-obd2-fuel-saver"},{"@type":"ListItem","position":8,"name":"Zhejiang Yiya New Materials Co., Ltd","url":"https://www.homify.com.mx/profesionales/8125700/zhejiang-yiya-new-materials-co-ltd"},{"@type":"ListItem","position":9,"name":"Modula","url":"https://www.homify.com.mx/profesionales/6572561/modula"},{"@type":"ListItem","position":10,"name":"lab58","url":"https://www.homify.com.mx/profesionales/7936079/lab58"},{"@type":"ListItem","position":11,"name":"Aldebaran","url":"https://www.homify.com.mx/profesionales/8645117/aldebaran"},{"@type":"ListItem","position":12,"name":"!! 91-9928979713 #kala jadu specialist guru ji iN Mumbai ","url":"https://www.homify.com.mx/profesionales/8254746/91-9928979713-kala-jadu-specialist-guru-ji-in-mumbai"},{"@type":"ListItem","position":13,"name":"NavarrOlivier","url":"https://www.homify.com.mx/profesionales/5658191/navarrolivier"},{"@type":"ListItem","position":14,"name":"Tuscan Pergolas","url":"https://www.homify.com.mx/profesionales/8453039/tuscan-pergolas"},{"@type":"ListItem","position":15,"name":"CARPINTEK GROUP","url":"https://www.homify.com.mx/profesionales/19822/carpintek-group"},{"@type":"ListItem","position":16,"name":"INDICO MOBILIARIO","url":"https://www.homify.com.mx/profesionales/8782516/indico-mobiliario"},{"@type":"ListItem","position":17,"name":"Carpintería área 59 ","url":"https://www.homify.com.mx/profesionales/7992643/carpinteria-area-59"},{"@type":"ListItem","position":18,"name":"Carpinteria Alcocer","url":"https://www.homify.com.mx/profesionales/7608188/carpinteria-alcocer"},{"@type":"ListItem","position":19,"name":"Grupo Areno SAS","url":"https://www.homify.com.mx/profesionales/9096563/grupo-areno-sas"},{"@type":"ListItem","position":20,"name":"Grupo Corpe®","url":"https://www.homify.com.mx/profesionales/6138718/grupo-corpe"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f889bf7d6d8d2b247f33.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/209007/edit/professionals/carpinteros-en-guadalupe" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" alt="homify es una plataforma en línea de arquitectura, construcción, diseño y decoración de interiores. homify ofrece todo lo que el usuario final requiere, desde el diseño, hasta la entrega de llaves de su casa de ensueño.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones"
        target=""
      >
        Términos y Condiciones
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidad"
        target=""
      >
        Política de Privacidad
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso Legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/mx/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_mx.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/carpinteros-en-guadalupe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -mx flag-link-mx"></span>
        </span>
				MÉXICO
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.mx%2Fprofesionales%2Fcarpinteros-en-guadalupe&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.mx/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
